Page 5 of 5 FirstFirst 12345
Results 41 to 46 of 46

Thread: Audio muted problem

  1. #41
    FLAC Griff1's Avatar
    Join Date
    Nov 2005
    Location
    Midlands
    Posts
    1,052
    Quote Originally Posted by guino View Post
    @Griff1: Did you try the latest beta with the Exitmute option ?
    That fixed it guino,thanks a lot.

  2. #42
    Constant Bitrate soundoff's Avatar
    Join Date
    Jul 2004
    Location
    AUSTRALIA
    Posts
    192
    8th October binary + exitmute=flase seems to have fixed my problem. Time will tell though

  3. #43
    Constant Bitrate soundoff's Avatar
    Join Date
    Jul 2004
    Location
    AUSTRALIA
    Posts
    192
    confirmed. carPC has been getting heaps of use lately, and the bug is gone. Thanks guino!

  4. #44
    Variable Bitrate redbullah's Avatar
    Join Date
    Mar 2006
    Location
    Belgium
    Posts
    273
    Quote Originally Posted by guino View Post
    @Griff1: Did you try the latest beta with the Exitmute option ?
    your site is ugly but your software is great.
    it fixed my prob

  5. #45
    RoadRunner Mastermind
    Auto Apps:loading...
    guino's Avatar
    Join Date
    Nov 2004
    Location
    Toronto, Canada
    Posts
    9,817
    Quote Originally Posted by redbullah View Post
    your site is ugly but your software is great.
    it fixed my prob
    Want to make me a new site ? (cause I don't want to) hahaha
    Ride Runner RR's Myspace

    "Being happy is not about having what you want, it's about wanting what you have."
    "The best things in life are always free - but that doesn't mean money can't buy you good things."

  6. #46
    Variable Bitrate redbullah's Avatar
    Join Date
    Mar 2006
    Location
    Belgium
    Posts
    273
    Quote Originally Posted by guino View Post
    Want to make me a new site ? (cause I don't want to) hahaha
    well i am pretty busy now if you can wait for a while (few months) i can deal with it in my spare time no problem. You deserve it . i mail you if you are serious.

    if you are not just call me naive.

Page 5 of 5 FirstFirst 12345

Similar Threads

  1. Need help with audio install
    By Zebelkhan in forum Car Audio
    Replies: 4
    Last Post: 01-24-2005, 04:15 PM
  2. win2k and m10000 audio
    By prometheusg in forum General Hardware Discussion
    Replies: 17
    Last Post: 10-15-2004, 02:15 PM
  3. XMDirect Digital Audio Project ?
    By Retsaoc in forum General Hardware Discussion
    Replies: 1
    Last Post: 10-11-2004, 09:26 PM
  4. XMDirect Digital Audio Output ?
    By Retsaoc in forum General Hardware Discussion
    Replies: 13
    Last Post: 10-11-2004, 08:10 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •