Results 1 to 2 of 2

Thread: video freezing

  1. #1
    Newbie
    Join Date
    Sep 2006
    Posts
    2

    video freezing

    My RR freeze when I'm going to play videos if Use Bilt in player is checked. If I delete videos.m3u file then it is ok until next restart RR when videos.m3u is again automaticaly created. How to avoid creating videos.m3u? That will solve problem.

  2. #2
    RoadRunner Mastermind
    Auto Apps:loading...
    guino's Avatar
    Join Date
    Nov 2004
    Location
    Toronto, Canada
    Posts
    9,818
    that's weird.. you probably have some messy codec installed or some corrupt video.. but you can always just add a command to delete the file before launching the video screen: "RUNQW;C:\Delm3u.bat||VIDEO" then have this as the contents of delm3u.bat: @del c:\program files\road runner\videos.m3u

    of course you should adjust it according to your path/settings.
    Ride Runner RR's Myspace

    "Being happy is not about having what you want, it's about wanting what you have."
    "The best things in life are always free - but that doesn't mean money can't buy you good things."

Similar Threads

  1. Trouble with PCI video card install ... help!!!
    By DonkeyBoy in forum General Hardware Discussion
    Replies: 4
    Last Post: 08-10-2005, 04:22 PM
  2. Build my PC?
    By diddy0071 in forum Newbie
    Replies: 9
    Last Post: 07-11-2005, 12:00 AM
  3. Media Car video player
    By MatrixPC in forum MediaCar
    Replies: 2
    Last Post: 03-22-2004, 12:33 PM
  4. Weird problems with video and ME 2.1
    By Rireal in forum Media Engine
    Replies: 4
    Last Post: 02-20-2004, 06:33 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •