Page 6 of 12 FirstFirst 123456789101112 LastLast
Results 51 to 60 of 118

Thread: System-Manager

  1. #51
    Constant Bitrate
    Auto Apps:loading...

    Join Date
    May 2005
    Posts
    164
    Quote Originally Posted by camsgs3 View Post
    im getting a Run_time error 5 on the loading screen at 40%(loading drive selection)

    I set my paths in the ini and still get the same error...
    Yes, I am experiencing the exact error too.

  2. #52
    Low Bitrate
    Join Date
    Nov 2005
    Location
    Austria
    Posts
    69
    Maybe this update for the 5.0 version fix the problem.
    http://www.quickmic.at.tt\Public\Sys...5.1_UPDATE.rar

  3. #53
    SMKFree liquid_smoke's Avatar
    Join Date
    Aug 2003
    Location
    Chicago
    Posts
    4,842
    link isnt working
    01101100 01101001 01110001 01110101 01101001 01100100 01011111 01110011
    01101101 01101111 01101011 01100101

    beer replenishment fund
    http://www.mp3car.com/vbulletin/rr-faq/
    mp3car live search

    i have joost invites, just hit me up for one.

  4. #54
    Low Bitrate
    Join Date
    Nov 2005
    Location
    Austria
    Posts
    69
    Works perfect, when I tested. No problems I think.

  5. #55
    SMKFree liquid_smoke's Avatar
    Join Date
    Aug 2003
    Location
    Chicago
    Posts
    4,842
    not sure,
    is this just me? I had problems with your previous links also but i could fix it before, now i just get errors and 404's.
    Attached Images Attached Images  
    01101100 01101001 01110001 01110101 01101001 01100100 01011111 01110011
    01101101 01101111 01101011 01100101

    beer replenishment fund
    http://www.mp3car.com/vbulletin/forumdisplay.php?f=93
    mp3car live search

    i have joost invites, just hit me up for one.

  6. #56
    SMKFree liquid_smoke's Avatar
    Join Date
    Aug 2003
    Location
    Chicago
    Posts
    4,842
    i have it now, link works in IE
    dosent work for me in firefox or Opera though.

    Ill test it out in a few and see if that fixes it in the car.
    01101100 01101001 01110001 01110101 01101001 01100100 01011111 01110011
    01101101 01101111 01101011 01100101

    beer replenishment fund
    http://www.mp3car.com/vbulletin/forumdisplay.php?f=93
    mp3car live search

    i have joost invites, just hit me up for one.

  7. #57
    Low Bitrate
    Join Date
    Nov 2005
    Location
    Austria
    Posts
    69
    I see the problem.
    The Link is:
    Code:
    http://www.quickmic.at.tt/Public/System-Manager_5.1_UPDATE.rar
    Firefox and Opera make the link to lower case.

  8. #58
    SMKFree liquid_smoke's Avatar
    Join Date
    Aug 2003
    Location
    Chicago
    Posts
    4,842
    ok that update fixes it in the car for me. No longer get the error and it loads and works fine now.

    So whatever you did it works
    01101100 01101001 01110001 01110101 01101001 01100100 01011111 01110011
    01101101 01101111 01101011 01100101

    beer replenishment fund
    http://www.mp3car.com/vbulletin/forumdisplay.php?f=93
    mp3car live search

    i have joost invites, just hit me up for one.

  9. #59
    Newbie Basti's Avatar
    Join Date
    Sep 2006
    Location
    Stuttgart, Germany
    Posts
    11
    Jup... very great! Thanks!

  10. #60
    Newbie
    Join Date
    Sep 2006
    Posts
    9
    Add to picture copy "plugin?"

    Very thx?

    Twingos

Similar Threads

  1. WANTED: Copy of iGuidance 2.0 GPS Software
    By john94587 in forum Classified Archive
    Replies: 15
    Last Post: 01-05-2006, 04:17 PM
  2. ColdHeat Soldering Tool!
    By [iG] in forum General Hardware Discussion
    Replies: 60
    Last Post: 02-04-2005, 08:11 PM
  3. Replies: 5
    Last Post: 08-17-2004, 11:08 AM
  4. After I copy files, they are corrupted.
    By Cliff in forum Software & Software Development
    Replies: 15
    Last Post: 05-17-2003, 08:49 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •