Page 17 of 22 FirstFirst ... 78910111213141516171819202122 LastLast
Results 161 to 170 of 219

Thread: RRTubeEx [Youtube Plugin]

  1. #161
    FLAC
    Auto Apps:loading...
    EL CAMINO's Avatar
    Join Date
    Jul 2005
    Location
    upland california us
    Posts
    1,283
    try now.

  2. #162
    THE EXPERIMENTER
    Auto Apps:loading...
    carputer1's Avatar
    Join Date
    Sep 2007
    Location
    UK,Surrey
    Posts
    1,979
    are you conflicting cmds again El lol...... you should know better by now lol...

  3. #163
    Variable Bitrate Dartman_71's Avatar
    Join Date
    Feb 2009
    Location
    Finland
    Posts
    425
    Quote Originally Posted by EL CAMINO View Post
    try now.
    Yep work fine no problems, thank you very much. If you going to leave this plugin in peace, I hope you going to update it in future if youtube made changes in their site.

  4. #164
    THE EXPERIMENTER
    Auto Apps:loading...
    carputer1's Avatar
    Join Date
    Sep 2007
    Location
    UK,Surrey
    Posts
    1,979
    he better do or i will kick him lol... and heknows that

  5. #165
    Raw Wave pierrotm777's Avatar
    Join Date
    May 2008
    Location
    Bordeaux, France
    Posts
    2,843
    I try just the 2.4.7 and i can't to see the video.

    All is registered in xp.



    I have tried the 2.4.6 also and i had the same issue .

  6. #166
    THE EXPERIMENTER
    Auto Apps:loading...
    carputer1's Avatar
    Join Date
    Sep 2007
    Location
    UK,Surrey
    Posts
    1,979
    did you un-reg the 1st YT before installing the latest, if not clean your reg out , and un - install yt all together and start again , if you had video before there is no reason why it should stop working , .

  7. #167
    Variable Bitrate navputer's Avatar
    Join Date
    Jan 2007
    Location
    DFW Area
    Posts
    299

    Fix for No Connection to Internet?

    Quote Originally Posted by pierrotm777 View Post
    I am sorry El Camino but i understand why i have this screen .




    I have well a internet connection :

    My skins files for Carwings.

    Thanks
    Was there a fix for this error message? I am getting this with latest RR version using Win7. I have verified that I do have an internet connection active.

    Thanks for your help
    Gee

  8. #168
    FLAC
    Auto Apps:loading...
    EL CAMINO's Avatar
    Join Date
    Jul 2005
    Location
    upland california us
    Posts
    1,283
    in skin commands, read about the error screen, you just need to turn it off

  9. #169
    Variable Bitrate navputer's Avatar
    Join Date
    Jan 2007
    Location
    DFW Area
    Posts
    299
    Ok, I finally saw that in the readme file and it works but when I got to search - nothing comes back. I will keep looking or look through this thread for the fix.

    Thanks for your help
    Gee

  10. #170
    FLAC
    Auto Apps:loading...
    EL CAMINO's Avatar
    Join Date
    Jul 2005
    Location
    upland california us
    Posts
    1,283
    i haven't test in W7, i still use my trusted XP sp3. i will try it in my HTPC which runs W7, i don't like how RR works in W7, that's why i don't even install it.

Similar Threads

  1. Replies: 15
    Last Post: 12-04-2009, 03:47 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •