Page 3 of 19 FirstFirst 12345678910111213 ... LastLast
Results 21 to 30 of 186

Thread: Simplistique III, Update 10.Nov.2013

  1. #21
    Variable Bitrate GF-ler's Avatar
    Join Date
    Aug 2005
    Location
    germany
    Posts
    341
    Quote Originally Posted by Enforcer View Post
    Leave the buttons as they are. Otherwise it will then not be Simplistique anymore.
    its not the simplistique skin, its the 25th version of my iphone one.



    by the way.
    i want more background screens and made some new under photoshop. if i convert them into .jpg and put them in the background folder for new background, i only get a white background. dont know whats happend with it. i save the files in photoshop into the .jpg format or i convert them under AcdSee. the result is always the same.

    is there any help ?

  2. #22
    Newbie
    Join Date
    Jan 2006
    Posts
    44
    This skin is beautiful, man!!! I love it! When's it going to be released!!!??

    SG

  3. #23
    Confusion Master
    Auto Apps:loading...
    Enforcer's Avatar
    Join Date
    Sep 2003
    Location
    If you go down to the woods today, You're sure of
    Posts
    14,617
    Quote Originally Posted by GF-ler View Post
    its not the simplistique skin, its the 25th version of my iphone one.



    by the way.
    i want more background screens and made some new under photoshop. if i convert them into .jpg and put them in the background folder for new background, i only get a white background. dont know whats happend with it. i save the files in photoshop into the .jpg format or i convert them under AcdSee. the result is always the same.

    is there any help ?
    Do they view normally?


    Are you saving them interlaced or non interlaced?

    post one/some here for us to test

  4. #24
    Variable Bitrate GF-ler's Avatar
    Join Date
    Aug 2005
    Location
    germany
    Posts
    341
    Quote Originally Posted by Enforcer View Post
    Do they view normally?


    Are you saving them interlaced or non interlaced?

    post one/some here for us to test
    thanks for quick answering, the fault was on my side. i write different folder in the .skin file, so i can see and selct a file but not opend.





    by the way, i give a link for the beta version in post #1.

  5. #25
    Low Bitrate
    Join Date
    Oct 2006
    Location
    denmark
    Posts
    80
    after some changes i got it work , but have can i use coverflow ? and i miss song label .

    but it is a nice skin you have make..

    volke

  6. #26
    Variable Bitrate GF-ler's Avatar
    Join Date
    Aug 2005
    Location
    germany
    Posts
    341
    Quote Originally Posted by volke View Post
    after some changes i got it work , but have can i use coverflow ? and i miss song label .

    but it is a nice skin you have make..

    volke
    for using coverflow, please change in the "Audio_Browser_cover2.skin" in the third line the picture call to
    audio_browser2_cover_off.png,audio_browser2_cover_ OFF.png,audio_browser2_cover_DOWN.png,audio_browse r2_cover_down.png.

    that was wrong, the source of changing the "RADIO" or "COVERFLOW/Normal" mode is in the exectbl.ini. there please change the line "COVERFLOW","LOAD;audio_browser_cover2.skin" if you want to use COVERFLOW. otherwise leave the 2 behind cover.

    what you call songlabel ?

    regards

  7. #27
    Variable Bitrate GF-ler's Avatar
    Join Date
    Aug 2005
    Location
    germany
    Posts
    341
    Quote Originally Posted by volke View Post
    Attachment 44884

    i miss the thing in the blue...i change the thing you say to get coverflow work , whit no luck ??

    songlabel on the top of the skin...

    is there the right path to your music folder in the rr.ini ? and did you copy the fonts into windows/fonts folder ? some information you are missing are written under ARIAL and this font is standard in all windows installations. so this you must see.

    by the way, the rr.ini (myrr.ini) is only for looking what could be missing like picspath or whatever, NEVER copy it into your install... i think we have different machines and folders.

  8. #28
    Low Bitrate
    Join Date
    Oct 2006
    Location
    denmark
    Posts
    80
    Name:  Snap1.jpg
Views: 1141
Size:  115.4 KB

    Name:  Snap2.jpg
Views: 1203
Size:  87.4 KB


    if i click on a music map , i dont get a list of the song in the map.
    and if i will play one music map , it plays all the music map..

    but the rest work fine now , had to format my pc , install all program again...

    volke

  9. #29
    RoadRunner Mastermind
    Auto Apps:loading...
    guino's Avatar
    Join Date
    Nov 2004
    Location
    Toronto, Canada
    Posts
    9,818
    Quote Originally Posted by volke View Post
    if i click on a music map , i dont get a list of the song in the map.
    and if i will play one music map , it plays all the music map..

    but the rest work fine now , had to format my pc , install all program again...

    volke
    I think he may be using one of the newest commands in RR to do that function, try the latest RR Version (and don't forget to register winamp.dll).
    Ride Runner RR's Myspace

    "Being happy is not about having what you want, it's about wanting what you have."
    "The best things in life are always free - but that doesn't mean money can't buy you good things."

  10. #30
    Variable Bitrate GF-ler's Avatar
    Join Date
    Aug 2005
    Location
    germany
    Posts
    341
    Quote Originally Posted by guino View Post
    I think he may be using one of the newest commands in RR to do that function, try the latest RR Version (and don't forget to register winamp.dll).
    sorry, its the roadrunner version of april 07.
    (never change a running system)



    the field without showing is a DIRECTORY field which shows the information of your musicpath you are selected in your rr.ini. mystical is, that it shows you the great picture of the album but not the small one (SD command).

    did other applications run in correct way (show you all information) with your rr.ini ?

Similar Threads

  1. Indexing music in 1.0.9.8 Failed
    By hovalistic in forum StreetDeck
    Replies: 0
    Last Post: 07-07-2007, 11:19 AM
  2. XP on CF II Drive
    By NOS TANG in forum Software & Software Development
    Replies: 13
    Last Post: 11-30-2004, 01:20 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •