Page 6 of 19 FirstFirst 12345678910111213141516 ... LastLast
Results 51 to 60 of 186

Thread: Simplistique III, Update 10.Nov.2013

  1. #51
    Variable Bitrate GF-ler's Avatar
    Join Date
    Aug 2005
    Location
    germany
    Posts
    347
    Quote Originally Posted by blk02si View Post
    I really like the use of transparent white for the buttons, can't top the simplistique layout, and overall looks very well done. Keep up the great work, and thx for the beta code. Oh and one more thing, Are you running a windows server 2008 cluster with all processing power dedicated to video in this screenshot? Album view directory list and the scrolling flash cover shots must have that PC redlined.
    hi,

    feel good that you like the simplistique, but thanks Llody for his wonderfull layout.

    iam working around the album view, had the same problems.

    my system is a simpel xp2 machine with an celeron 3ghz celeron cpu, most time used for PLC /CAD programming.

    update: some changes around the background skin fixing.
    think, next days i will offer them.

  2. #52
    Constant Bitrate
    Join Date
    Dec 2005
    Posts
    144
    Nice, me like it.

  3. #53
    Variable Bitrate proph's Avatar
    Join Date
    Aug 2005
    Location
    Little Elm, Texas
    Posts
    422
    Anyone else having trouble w/ IG4 embedding correctly?
    Setup:
    Dynaudio 240GT
    PPI PC4100, PPI PC2350
    Zapco DSP6
    ADS DAC
    Testing new board (Albatron KI690-AM2)

    "I dont know if complaints were filed, or mistakes were made, but feelings were hurt." -Krystal Washington

  4. #54
    High Voltage blk02si's Avatar
    Join Date
    Jul 2005
    Location
    Motorcity
    Posts
    2,265
    Blog Entries
    1
    Everything works great here, best part was the connection speed I got downloading this skin
    Attached Images Attached Images  
    Build Things, it keeps your brain busy.

    AutoPC v1 (Retired) - AutoPC v2 (in progress) - www.shocknet.us

  5. #55
    FLAC
    Auto Apps:loading...
    EL CAMINO's Avatar
    Join Date
    Jul 2005
    Location
    upland california us
    Posts
    1,283
    if this is a beta, can't wait for the official release, nice job!!.

  6. #56
    Variable Bitrate proph's Avatar
    Join Date
    Aug 2005
    Location
    Little Elm, Texas
    Posts
    422
    Quote Originally Posted by proph View Post
    Anyone else having trouble w/ IG4 embedding correctly?
    Anyone else having issues w/ it embedding correctly? Mine will call IG4 up to the front but my RR/Simplistique buttons go away.
    Setup:
    Dynaudio 240GT
    PPI PC4100, PPI PC2350
    Zapco DSP6
    ADS DAC
    Testing new board (Albatron KI690-AM2)

    "I dont know if complaints were filed, or mistakes were made, but feelings were hurt." -Krystal Washington

  7. #57
    FLAC
    Join Date
    May 2006
    Location
    Calgary, Alberta
    Posts
    1,718
    Quote Originally Posted by Maheriano View Post
    Ah, never looked at the GDI+ in the config, I'll try that. And yes, I see the single column of black/purple. I must have missed the thread discussing this because I know it's got to be here somewhere.
    Es arbeite gut jetzt! Danke!
    Ampie Case
    2.5" Hard Drive 80GB Samsung 5400RPM
    256 MB DDR2 PC5400
    Xenarc 700TSV - VGA Monitor
    Intel D945GCLF Motherboard
    M2-ATX-HV

    2005 Honda Civic

  8. #58
    Variable Bitrate GF-ler's Avatar
    Join Date
    Aug 2005
    Location
    germany
    Posts
    347
    Quote Originally Posted by Maheriano View Post
    Es arbeite gut jetzt! Danke!
    Das freut mich. (thats nice)

    next days i will give an update for COVERFLOW and preview of selectabel backgroundskins. also change the directory call for the backgroundscreens.

    have a look to my new NIGHT_APPLE skin.

    regards

  9. #59
    Maximum Bitrate
    Join Date
    Nov 2005
    Posts
    597
    The link appears to be down
    Is this just temporary.. or have other people notices this too?
    Love the skin GF-ler!!!
    Great work!

  10. #60
    Constant Bitrate slvrsol's Avatar
    Join Date
    Mar 2007
    Posts
    148
    Try again later.. I had the same problem.

Similar Threads

  1. Indexing music in 1.0.9.8 Failed
    By hovalistic in forum StreetDeck
    Replies: 0
    Last Post: 07-07-2007, 12:19 PM
  2. XP on CF II Drive
    By NOS TANG in forum Software & Software Development
    Replies: 13
    Last Post: 11-30-2004, 02:20 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •