Page 11 of 56 FirstFirst ... 23456789101112131415161718192021 ... LastLast
Results 101 to 110 of 558
Like Tree3Likes

Thread: Reborn (Updated 5/17/12)

  1. #101
    Constant Bitrate djchicago's Avatar
    Join Date
    Sep 2004
    Location
    Chicago Ill
    Posts
    140
    yes...A complete skin! I love it

  2. #102
    Constant Bitrate
    Join Date
    Mar 2007
    Location
    Atlanta, GA
    Posts
    126
    I noticed the RAR for 1.04 is smaller than 1.03. Do I have to grab both and unrar these in order, or does 1.04 include everything that 1.03 had?

  3. #103
    Variable Bitrate Dartman_71's Avatar
    Join Date
    Feb 2009
    Location
    Finland
    Posts
    425
    Quote Originally Posted by jbradshw View Post
    I noticed the RAR for 1.04 is smaller than 1.03. Do I have to grab both and unrar these in order, or does 1.04 include everything that 1.03 had?
    Yes, you have to grab both and unrar these in order.

  4. #104
    Variable Bitrate Dartman_71's Avatar
    Join Date
    Feb 2009
    Location
    Finland
    Posts
    425
    Quote Originally Posted by ajamils View Post
    Thank you for the prompt reply. Everything seems to be working fine, except the "Add folder" button, which for some reason does not seems to work on any skin other than DFX4.
    Add folder button works fine here.

  5. #105
    Variable Bitrate
    Join Date
    Sep 2006
    Location
    Richmond, Tx: USA
    Posts
    328
    Quote Originally Posted by Dartman_71 View Post
    Add folder button works fine here.
    Seems like it was an issue of RR not the skin.

  6. #106
    FLAC
    Auto Apps:loading...
    EL CAMINO's Avatar
    Join Date
    Jul 2005
    Location
    upland california us
    Posts
    1,283
    nice skin man, just a little thing, when i select another skin, or change theme's color, i see how an AI script runs and stays running, "COPYSKYPEICONS.exe", might be because i dont have skype installed, i would include some error trapping in this script to avoid this issue, just a suggestion.

  7. #107
    Variable Bitrate Dartman_71's Avatar
    Join Date
    Feb 2009
    Location
    Finland
    Posts
    425
    Quote Originally Posted by EL CAMINO View Post
    nice skin man, just a little thing, when i select another skin, or change theme's color, i see how an AI script runs and stays running, "COPYSKYPEICONS.exe", might be because i dont have skype installed, i would include some error trapping in this script to avoid this issue, just a suggestion.
    Nice catch and thank's for letting me know, I never try it without Skype plugin so I haven't noticed the problem. Scripts are not my thing so let see if Carp can help with this.

  8. #108
    Variable Bitrate
    Join Date
    Sep 2006
    Location
    Richmond, Tx: USA
    Posts
    328
    Quote Originally Posted by EL CAMINO View Post
    nice skin man, just a little thing, when i select another skin, or change theme's color, i see how an AI script runs and stays running, "COPYSKYPEICONS.exe", might be because i dont have skype installed, i would include some error trapping in this script to avoid this issue, just a suggestion.
    Ya, I also noticed that. Also, sometimes when changing the theme color, it keeps bringing back the "Select Skin" menu...but if I hit "ESC" it goes away.

  9. #109
    Variable Bitrate Dartman_71's Avatar
    Join Date
    Feb 2009
    Location
    Finland
    Posts
    425
    Quote Originally Posted by ajamils View Post
    Ya, I also noticed that. Also, sometimes when changing the theme color, it keeps bringing back the "Select Skin" menu...but if I hit "ESC" it goes away.
    Skype icon issue is under work. I can't see how "bringing back the "Select Skin" menu" is even possible, after changing color it just reload skin, so skin must go to main menu.

  10. #110
    Constant Bitrate
    Join Date
    Mar 2007
    Location
    Atlanta, GA
    Posts
    126
    Quote Originally Posted by ajamils View Post
    Ya, I also noticed that. Also, sometimes when changing the theme color, it keeps bringing back the "Select Skin" menu...but if I hit "ESC" it goes away.
    I get this when I select the Voice option under Config. When I turn voice off (or back on), it then jumps to the skin select screen, which I select Reborn and then it takes me back to the main menu.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •