Page 78 of 88 FirstFirst ... 286869707172737475767778798081828384858687 ... LastLast
Results 771 to 780 of 877

Thread: CrystalBlue Skin

  1. #771
    Newbie
    Join Date
    Apr 2007
    Posts
    12
    O.K got rid of rrmobile found the term "floggin a dead horse"
    Found freefone!
    Dalailama: - did you ever skin this?

  2. #772
    Newbie
    Join Date
    Feb 2008
    Posts
    26
    Quote Originally Posted by Rikard34 View Post
    Hii Dalailama..
    i use ur skin and its awsome..
    But i got 2 problems..
    1st, My logo VW in center, well it aint in center and its spinning like crazy, i try look all pos ttrough, whit no luck..

    2, i am woundering how the visualizations works, when i press the eye, winamp opens in background and cant see it, is the a way to set a timer for the vizualization to drop in after few minuttes.? or even press a buttom to turn it on to fill hole screen.?
    The eye dosent work for me, if thats the buttom to press
    hope u can help me out whit these 2 questions
    Hi Rikard

    For the fast spinning logo see the 'Updates' on the front page "clock with slow animated logo (new)"

    If you you will find the .ini file that you need to change to centre the logo. I think it may be the skin.ini but not sure. as I said if you you will find the answer.

    For the vis, yes you are correct the 'eye' button will lunch the vis, but you need to make sure that you have it set up in the RR config. (AVIS or Milkdrop etc) and have the correct winamp plugin installed. Again there are lots of posts about how to set up the VIS. For full screen I manage to just double click the vis when it's started in the small window, which launches it into full screen, then i just double click anywhere on the screen again and it returns to the smaller window. I'm not sure what my settings are, but just play around with it when you have it launching in the small window.


  3. #773
    Newbie
    Join Date
    Apr 2007
    Posts
    12
    When I press any button once it brings up the config screen to allocate a function to the button, i cant get out of that unless i ctrl alt del.
    Any ideas on what im missing? Ive .net2 flash 8 and java.

  4. #774
    Maximum Bitrate Dalailama's Avatar
    Join Date
    Jan 2006
    Location
    Novara Italy
    Posts
    628
    Quote Originally Posted by uk300 View Post
    O.K got rid of rrmobile found the term "floggin a dead horse"
    Found freefone!
    Dalailama: - did you ever skin this?
    ...skinning on these days

    Quote Originally Posted by Rikard34 View Post
    Hii Dalailama..
    i use ur skin and its awsome..
    But i got 2 problems..
    1st, My logo VW in center, well it aint in center and its spinning like crazy, i try look all pos ttrough, whit no luck..
    clock.ini
    Quote Originally Posted by Rikard34 View Post
    2, i am woundering how the visualizations works, when i press the eye, winamp opens in background and cant see it, is the a way to set a timer for the vizualization to drop in after few minuttes.? or even press a buttom to turn it on to fill hole screen.?
    The eye dosent work for me, if thats the buttom to press
    hope u can help me out whit these 2 questions
    you have to tune the right settings in RRconfig and winamp
    Quote Originally Posted by uk300 View Post
    When I press any button once it brings up the config screen to allocate a function to the button, i cant get out of that unless i ctrl alt del.
    Any ideas on what im missing? Ive .net2 flash 8 and java.
    ...I'm sorry I can't understand... Could you explain better the problem please? Doesn't the "back" button work?
    Live today like it is your last day, and behave as though you will live forever...

    my WEBSITE

    MapMonkey Dalai skin-preview-download ITA-email me for ENG
    Road Runner CrystalBlue skin-preview-beta release

  5. #775
    Newbie
    Join Date
    Apr 2007
    Posts
    12
    =Dalailama;...I'm sorry I can't understand... Could you explain better the problem please? Doesn't the "back" button work?
    No the back button doesnt work either.
    For instance I press Phone and it open ups the config screen to assign a button to it and I cant do anything back nor assign a button. Works fine on my test machine but not in the car?

  6. #776
    Newbie
    Join Date
    Jul 2007
    Posts
    17

    Problem with fonts

    I installed skin and upgrade to version 1.0.3.I copy font Alien-Encounters-Solid-Regular.ttf and parallello.ttf but fonts in skin no changes (like on foto).How can I fix this problem?
    And my next problem is: when I click on setup open screen where are general, audio, video, etc... but when I click for example on video, audio etc... so it nothing do.Could someone help me?


  7. #777
    Raw Wave treetop777's Avatar
    Join Date
    Sep 2006
    Location
    War-Town, GA.
    Posts
    2,233
    Quote Originally Posted by K4BlOs View Post
    I installed skin and upgrade to version 1.0.3.I copy font Alien-Encounters-Solid-Regular.ttf and parallello.ttf but fonts in skin no changes (like on foto).How can I fix this problem?
    And my next problem is: when I click on setup open screen where are general, audio, video, etc... but when I click for example on video, audio etc... so it nothing do.Could someone help me?

    Is it showing a background? Your screenshot isn't showing.

    The setting screen isn't done yet so you won't be able to do anything in it.

  8. #778
    Maximum Bitrate Dalailama's Avatar
    Join Date
    Jan 2006
    Location
    Novara Italy
    Posts
    628
    Quote Originally Posted by uk300 View Post
    No the back button doesnt work either.
    For instance I press Phone and it open ups the config screen to assign a button to it and I cant do anything back nor assign a button. Works fine on my test machine but not in the car?
    Have you upgraded my skin with the new clock? It may be the cause, if you haven't done it yet! ...if you don't know look at the speed of the logo, if it seems to you it is too fast, you have to change it!

    Quote Originally Posted by K4BlOs View Post
    I installed skin and upgrade to version 1.0.3.I copy font Alien-Encounters-Solid-Regular.ttf and parallello.ttf but fonts in skin no changes (like on foto).How can I fix this problem?
    And my next problem is: when I click on setup open screen where are general, audio, video, etc... but when I click for example on video, audio etc... so it nothing do.Could someone help me?
    Can you post the images again? They are not available!
    ...the setting skin is not complete, so the other tabs don't work!
    Live today like it is your last day, and behave as though you will live forever...

    my WEBSITE

    MapMonkey Dalai skin-preview-download ITA-email me for ENG
    Road Runner CrystalBlue skin-preview-beta release

  9. #779
    Newbie
    Join Date
    Jul 2007
    Posts
    17
    I added image in my post...Font is good right now.I donīt know how, but is it right.
    This is image with fonts now.


  10. #780
    Maximum Bitrate Dalailama's Avatar
    Join Date
    Jan 2006
    Location
    Novara Italy
    Posts
    628
    ...this is an old version of the skin!!
    Live today like it is your last day, and behave as though you will live forever...

    my WEBSITE

    MapMonkey Dalai skin-preview-download ITA-email me for ENG
    Road Runner CrystalBlue skin-preview-beta release

Similar Threads

  1. Beta Release Black Vinyl on Aluminium
    By kpjuk in forum RR Skins
    Replies: 10
    Last Post: 07-31-2006, 10:34 AM
  2. Flash RR Skin Beta Release
    By CdRsKuLL in forum RR Skins
    Replies: 44
    Last Post: 01-15-2006, 08:48 PM
  3. nLite 0.99.9 beta just been released!
    By Gobby in forum WinNT Based
    Replies: 0
    Last Post: 04-14-2005, 03:45 PM
  4. Skin Error with new beta
    By sim in forum Media Engine
    Replies: 1
    Last Post: 04-05-2005, 10:19 AM
  5. designed my own skin (beta version) whacha think?
    By multiplexor in forum Software & Software Development
    Replies: 12
    Last Post: 04-21-2004, 11:10 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •