Page 45 of 318 FirstFirst ... 35363738394041424344454647484950515253545595145 ... LastLast
Results 441 to 450 of 3172

Thread: Lsx Void 3.0

  1. #441
    SMKFree liquid_smoke's Avatar
    Join Date
    Aug 2003
    Location
    Chicago
    Posts
    4,842
    Quote Originally Posted by Naesstrom View Post
    so... no fix for the milage probs yet I guess...
    have patience! and please don't be pushy

    Quote Originally Posted by Naesstrom View Post
    I have another little question I would like to ask... when I check the various front screen modes some of them have a huge "equaliser-viz-spectrographer" covering the lower part of the screen...
    some of them have a big vis others have a small vis, if you click and hold the button it will show you a preview of the screen layout should look like (roughly).

    Quote Originally Posted by Naesstrom View Post
    whats that... I can't find any way of getting it to work!
    getting what to work?
    01101100 01101001 01110001 01110101 01101001 01100100 01011111 01110011
    01101101 01101111 01101011 01100101

    beer replenishment fund
    http://www.mp3car.com/vbulletin/rr-faq/
    mp3car live search

    i have joost invites, just hit me up for one.

  2. #442
    Newbie
    Join Date
    Feb 2007
    Posts
    11
    OMG this is driving me crazy! I cant seem to fund the default passwork for the scrren lock feature anyware! Searched the forums, FAQ, eveything! Please someone help me out!


    God I feel stupid...

  3. #443
    Variable Bitrate
    Join Date
    Mar 2005
    Location
    Sweden/Vaxjo
    Posts
    418
    Quote Originally Posted by liquid_smoke View Post
    have patience! and please don't be pushy
    Hey, I'm never pushy, I just missed the last 5-6 pages and speedread through them so I was just kind of wondering if I missed something about that particular problem... chill m8!


    Quote Originally Posted by liquid_smoke View Post
    some of them have a big vis others have a small vis, if you click and hold the button it will show you a preview of the screen layout should look like (roughly).
    Ye I know that part... thats where I saw it, probably in one of the big vis skins!

    Quote Originally Posted by liquid_smoke View Post
    getting what to work?
    the vis in that screen... it's just empty on mine, nothing there at all! and I can't seem to find any vis in winamp that looks like that spectrum thingy!
    Swedish site for CarPC's
    http://www.bilpc.info

  4. #444
    MAH
    MAH is offline
    Newbie MAH's Avatar
    Join Date
    Feb 2007
    Posts
    9
    When I tried this skin, every button points to Audio. No GPS or even a way to exit roadrunner without using windows program close.

  5. #445
    FLAC DodgeCummins's Avatar
    Join Date
    Oct 2000
    Location
    DFW area
    Posts
    1,386
    Quote Originally Posted by MAH View Post
    When I tried this skin, every button points to Audio. No GPS or even a way to exit roadrunner without using windows program close.
    My first guess would be that you had a modified rr.ini file.

    My second guess would be that something went wrong in the install...used an update rather than the full file.


    My suggestion would be to get rid of RR completely, and any LSX skins you have installed.

    Then reinstall RR with any updates...then install the LSXVOID skin.

  6. #446
    FLAC DodgeCummins's Avatar
    Join Date
    Oct 2000
    Location
    DFW area
    Posts
    1,386
    I have a question on embedding.

    I followed the explanation on the first page of this thread, and watched the video.

    I can get all the various menus to work as I follow the directions...but when it comes time to do the "Setup"...I "browse" to the folder with the app...but it doesn't show in the list...the list shows more folders, but not the app.

    In fact...I can't even install notepad...all it shows is folders...no other files.

  7. #447
    MAH
    MAH is offline
    Newbie MAH's Avatar
    Join Date
    Feb 2007
    Posts
    9
    Quote Originally Posted by DodgeCummins View Post
    My first guess would be that you had a modified rr.ini file.
    ...but not known by me to be modified.

    Quote Originally Posted by DodgeCummins View Post
    My second guess would be that something went wrong in the install...used an update rather than the full file.

    You can say that again.

    Quote Originally Posted by DodgeCummins View Post
    My suggestion would be to get rid of RR completely, and any LSX skins you have installed.

    Then reinstall RR with any updates...then install the LSXVOID skin.
    Don't you hate that...........but then again, it took two installs of Windows before my car PC could run without a crash.

    I'm having a hard time finding a skin that I can use to test Roadrunner. I will circle back to this one in a week or so.

    Thanks for the suggestions. It would be good to know specific answer as to why this happens.

  8. #448
    Registered User vfinterceptor's Avatar
    Join Date
    Oct 2005
    Location
    up-the-hill-turn-left-by-the-big-tree
    Posts
    290
    Sounds like something is a little "wonky" in your system somewhere if you're having these kind of problems. Conflict somewhere maybe.

    It may be routed in your windows problems.
    Are you running xp? Is it a legit copy or is it a "modified" version?
    I do multiple xp installs all the time and it's stable from the get go every time.
    I've also laoded RR on two seperate computers and LSX void on both with no issues, and one of those installs I've really messed around with as it is my prototype for the carputer. It still runs stable.
    Yup, I'm leaning towards your windows install..........

    Cheers

    BJ

  9. #449
    Newbie
    Join Date
    Feb 2007
    Posts
    11
    Hey, Ive tried searching and everything but I cant seem to figure out the default password for the Lock fearture. Anyone wanna help me out?

  10. #450
    Registered User vfinterceptor's Avatar
    Join Date
    Oct 2005
    Location
    up-the-hill-turn-left-by-the-big-tree
    Posts
    290
    Lock feature?

    Musta missed that one..........

Similar Threads

  1. HD radio skin for LSX void 3 download
    By hugenius79 in forum RR Skins
    Replies: 36
    Last Post: 12-26-2008, 02:24 PM
  2. LSX Void Error
    By TeamRSX in forum RR Skins
    Replies: 7
    Last Post: 12-31-2007, 01:52 AM
  3. Lsx Void Error
    By michael2 in forum RR Skins
    Replies: 4
    Last Post: 08-15-2007, 10:55 PM
  4. StreetDeck for a 1955 Buick
    By aforget in forum DigitalMods (Scripts / API)
    Replies: 9
    Last Post: 07-29-2007, 02:01 PM
  5. LSX Void FAQ
    By Cali in forum Wiki Discussion Threads
    Replies: 1
    Last Post: 07-23-2007, 08:00 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •