Page 76 of 92 FirstFirst ... 26666768697071727374757677787980818283848586 ... LastLast
Results 751 to 760 of 919

Thread: Freedom Ultimate (Worklog)

  1. #751
    Newbie
    Join Date
    Jun 2007
    Posts
    4
    Maybe,
    but ICERADIO didn't work at the moment with my ADS Tech Radio. So it's useless for me and my Radio is disabled.


    Ciao

  2. #752
    Newbie Diablo's Avatar
    Join Date
    May 2007
    Location
    South Africa
    Posts
    17
    Hi, hopefully someone can help. After going FU 0.4 from 0.3 my video playback is jumpy. It stops for a split second every couple of seconds. I had this problem in 0.3 and cant remember how I resolved it - guess by luck. Can anyone help me out? Thanks.
    2004 Opel Opc
    Phase 5 with NOS
    CarPC

  3. #753
    Maximum Bitrate tn6478's Avatar
    Join Date
    Jun 2006
    Location
    Houston, TX
    Posts
    791
    your video codecs man

  4. #754
    Constant Bitrate venealis's Avatar
    Join Date
    Apr 2006
    Location
    Richmond, VA
    Posts
    150
    anyone know why i'm getting this yP of sorts in front of the artist and date?
    Attached Images Attached Images  

  5. #755
    Maximum Bitrate tn6478's Avatar
    Join Date
    Jun 2006
    Location
    Houston, TX
    Posts
    791
    search and you will find man its been talk about

  6. #756
    Constant Bitrate C4DAO's Avatar
    Join Date
    Apr 2007
    Location
    Cardiff
    Posts
    125
    Is that FU skin running the album art code? If so...how did you do it? I messed around a little with it but it kinda went over my head!

  7. #757
    Raw Wave treetop777's Avatar
    Join Date
    Sep 2006
    Location
    War-Town, GA.
    Posts
    2,233
    Quote Originally Posted by venealis View Post
    anyone know why i'm getting this yP of sorts in front of the artist and date?
    Don't remmember where i saw it but search for "strange characters" - you'll find the answer. It think has to do with your ID3 tag preference setting in RRConfig.

    Now..what version of FU is that?

  8. #758
    Newbie Diablo's Avatar
    Join Date
    May 2007
    Location
    South Africa
    Posts
    17
    Its not the codecs - I even reloaded them - it plays fine in media player, but within the skin it jerks.....
    2004 Opel Opc
    Phase 5 with NOS
    CarPC

  9. #759

  10. #760
    Constant Bitrate venealis's Avatar
    Join Date
    Apr 2006
    Location
    Richmond, VA
    Posts
    150
    running ultimate .4
    here is the link for my question as well. looks like i have to go through each album though.
    http://www.mp3car.com/vbulletin/road...ner-doing.html

Similar Threads

  1. Freedom Skin v2.1 and PowerMate..
    By Serfio in forum Input Devices
    Replies: 5
    Last Post: 06-02-2008, 10:16 PM
  2. 2003 VW GTI Worklog!
    By pogitalonx in forum Worklogs
    Replies: 12
    Last Post: 02-12-2008, 03:03 PM
  3. cf skin freedom
    By corsab in forum RR Skins
    Replies: 3
    Last Post: 10-13-2006, 12:40 PM
  4. Streetdeck project in the worklog section...
    By Mickey21 in forum StreetDeck
    Replies: 5
    Last Post: 07-11-2006, 03:00 PM
  5. Mac Mini project in the worklog section...
    By Mickey21 in forum MacCar
    Replies: 0
    Last Post: 07-10-2006, 02:43 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •