Page 23 of 31 FirstFirst ... 13141516171819202122232425262728293031 LastLast
Results 221 to 230 of 303

Thread: Alpine

  1. #221
    Variable Bitrate
    Join Date
    Jun 2001
    Location
    netherlands
    Posts
    260
    Quote Originally Posted by more mods
    It's an eye poper for sure. gerard promised to post some photos of it in his car, I can't wait to see it!

    just back from a buisness trip, pics coming up asap.

    nice you made it public, i'm sure the VW owners group will be very pleased with it.
    time for the sig:

    '00 VW golf TDI upped to 130 HP - 18" RS 6 wheels - liliput 7" tft in indash housing - epia 10K - SB audigy - caliber 1 fahrad CAP - RF punch amp - hollywood 1.6K mono amp - boston acoustics pro - RF 10" DVD sub

  2. #222
    Maximum Bitrate Civic03's Avatar
    Join Date
    Dec 2005
    Posts
    605
    Can you make a honda logo for the Blue-Red skin? I have a 2003 Civic and interior dash color is Red. Thanks in advance...

    PROGRESS 95%[//////////]Complete - Software configurations
    Current Task: Just adding on...
    Needed:wireless keyboard/mouse
    My Carputer Blog
    Car System Site

  3. #223
    Newbie jlicence's Avatar
    Join Date
    Aug 2004
    Location
    Cambridge, England
    Posts
    3
    Love the blue skin, it's the only one I use now, and have done for a long time.

    More Mods: Do you have a version with no logo, available for download?

    I'd like to put a flash spinning logo in the center if possible. If you don't want to release a blank skin, is there any chance you could make one up with the FTO logo:



    I can get a higher resolution image if you want to do it this way.

    Cheers

    Jon

  4. #224

  5. #225
    Maximum Bitrate more mods's Avatar
    Join Date
    May 2003
    Location
    Atlanta, Ga.
    Posts
    873
    Quote Originally Posted by Enforcer
    @Moremods

    You may want to take a look at this thread.

    another cdrip issue
    Thanks Enforcer!


    The correct button commands for CDRIP are:

    in MENU2.skin "CDRIP"

    in AUDIO_MENU.skin "EXIT||CDRIP"
    It's the cake having/eating thing.

  6. #226
    Variable Bitrate xs10x's Avatar
    Join Date
    Jul 2005
    Location
    Bronx, NY
    Posts
    263
    That might fix my issue. Will try tonight.
    ````` _____||.\__
    .:.:.:.:.:.:;!_(o)______(o)'i
    TruckputerX - Vortech SuperCharger Vid
    TruckputerX Progress Bar [|||||||||-] 90% Complete [It's never 100% done]

  7. #227
    Variable Bitrate xs10x's Avatar
    Join Date
    Jul 2005
    Location
    Bronx, NY
    Posts
    263
    Any status on the Roadshark skin ?
    ````` _____||.\__
    .:.:.:.:.:.:;!_(o)______(o)'i
    TruckputerX - Vortech SuperCharger Vid
    TruckputerX Progress Bar [|||||||||-] 90% Complete [It's never 100% done]

  8. #228
    Variable Bitrate xs10x's Avatar
    Join Date
    Jul 2005
    Location
    Bronx, NY
    Posts
    263
    How can i fix this?

    Attached Images Attached Images  
    ````` _____||.\__
    .:.:.:.:.:.:;!_(o)______(o)'i
    TruckputerX - Vortech SuperCharger Vid
    TruckputerX Progress Bar [|||||||||-] 90% Complete [It's never 100% done]

  9. #229
    Variable Bitrate xs10x's Avatar
    Join Date
    Jul 2005
    Location
    Bronx, NY
    Posts
    263
    Quote Originally Posted by more mods
    Thanks Enforcer!


    The correct button commands for CDRIP are:

    in MENU2.skin "CDRIP"

    in AUDIO_MENU.skin "EXIT||CDRIP"
    I got it working now...

    Don't forget to change the s line in cdrip.skin also to:

    S01,043,183,707,354,096,175,255,003,016,118,003,01 6,118,003,016,118,255,255,255,TRUE,18,"LCD Display Grid"
    ````` _____||.\__
    .:.:.:.:.:.:;!_(o)______(o)'i
    TruckputerX - Vortech SuperCharger Vid
    TruckputerX Progress Bar [|||||||||-] 90% Complete [It's never 100% done]

  10. #230
    Maximum Bitrate more mods's Avatar
    Join Date
    May 2003
    Location
    Atlanta, Ga.
    Posts
    873
    Quote Originally Posted by xs10x
    I got it working now...

    Don't forget to change the s line in cdrip.skin also to:

    S01,043,183,707,354,096,175,255,003,016,118,003,01 6,118,003,016,118,255,255,255,TRUE,18,"LCD Display Grid"
    I think that was only a problem with Blue and Blue-Red skins, all the other colors seem to be ok.
    It's the cake having/eating thing.

Similar Threads

  1. Alpine AiNet aux input adapter SOLUTION!!!
    By aydensdad in forum General Hardware Discussion
    Replies: 1
    Last Post: 08-16-2011, 05:30 AM
  2. Alpine Ai-Net to RS232 interface.
    By spaintra in forum General Hardware Discussion
    Replies: 19
    Last Post: 09-09-2010, 12:38 AM
  3. Problems with Alpine skin
    By chuckster in forum Road Runner
    Replies: 6
    Last Post: 01-27-2005, 10:22 PM
  4. Integrate mp3 player w/ Alpine FM modulator ?
    By L0C0 in forum General Hardware Discussion
    Replies: 0
    Last Post: 03-04-2004, 12:45 AM
  5. Alpine / PC Challenges all around...
    By acitrano in forum General Hardware Discussion
    Replies: 5
    Last Post: 11-10-2000, 07:45 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •