Page 35 of 44 FirstFirst ... 2526272829303132333435363738394041424344 LastLast
Results 341 to 350 of 437

Thread: Release: Proximo's CF style skins

  1. #341
    Constant Bitrate
    Join Date
    Aug 2005
    Posts
    144
    Quote Originally Posted by aducrejr
    Blownz06_pc

    Can you explain how you have it working of share files

    Thanks
    1. You have to copy all of the info from the EXECtbl.ini file that came with the skin into the main one for Roadrunner.

    2. You have to be sure your file is also pointing to the correct location for your iGuidance.

    The file that came with the skin says -
    "iGuidance_Fullscreen","LOAD;external_gps_full.ski n;RUN;C:\Program Files\Road Runner\SKINbedder_v2.99999\SKINbedder.exe;SKINbedd er"

    BUT mine is at -
    "iGuidance_Fullscreen","LOAD;external_gps_full.ski n;RUN;C:\Program Files\iNav\iGuidance\iGuidance.exe;!IntellinavWCls"

    Be sure your window name is correct, etc. What you are doing is setting up this string so you don't have to type it in everytime.. whenever you have iGuidance_Fullscreen in the skin, it will point to this above.

    Hope that helps.

  2. #342
    Newbie
    Join Date
    Sep 2005
    Posts
    44
    Quote Originally Posted by BLOWNZO6_pc

    Be sure your window name is correct, etc. What you are doing is setting up this string so you don't have to type it in everytime.. whenever you have iGuidance_Fullscreen in the skin, it will point to this above.

    I must be missing this step becaue I followed you instuctionsand nothing happened

  3. #343
    Constant Bitrate
    Join Date
    Aug 2005
    Posts
    144
    Quote Originally Posted by aducrejr
    I must be missing this step becaue I followed you instuctionsand nothing happened
    Make sure you confirm your window setting with Winspector Spy.

    It is CLS.. not CIS.. the L is little of course.

    Double check that window setting.

    Are all of the keys and the GPS working in the normal GPS window?

  4. #344
    Variable Bitrate wfs1's Avatar
    Join Date
    Oct 2005
    Location
    Arkansas
    Posts
    250
    Quote Originally Posted by chewEboy
    I cant download the Clocks!!!

    none of the links work and im stuck with the toyota one...


    someone please send me the Ford one... please!!!



    and skin is sweet by the way mate


    PM me and I'll send you the Ford one.

  5. #345
    Newbie
    Join Date
    Sep 2005
    Posts
    44
    Quote Originally Posted by BLOWNZO6_pc

    Are all of the keys and the GPS working in the normal GPS window?
    everything is working fine. until I try full screen hopefully once I install the computer in the car this feature won't be a big deal

  6. #346
    Low Bitrate
    Join Date
    Aug 2004
    Posts
    59
    The clocks are down, anybody know where I can get the VW ones?

  7. #347
    Low Bitrate
    Join Date
    Nov 2004
    Posts
    70
    Quote Originally Posted by t_bear
    Has anyone got the new freedrive working in this skin?
    Pretty please?

  8. #348
    Variable Bitrate fonseca's Avatar
    Join Date
    Apr 2005
    Location
    Virginia
    Posts
    323
    So how is everyone removing unwanted tracks from their playlist? I'm going to replace the album button on the audio_player skin to a minus instead I guess. Or is there some obvious method already in the skin which I have overlooked?
    In progress: M10000; Travla c134; Xenarc 700TSV; Hitachi 80GB 2.5"; 256MB ULP; M2-ATX; ITPS; Powermate; iKEY SL-88 KB; Holux GM-210; Audiobahn ADD51T w/ COAX/optical converter; Road Runner; iGuidance 2.1

  9. #349
    Newbie
    Join Date
    Sep 2005
    Posts
    44
    Quote Originally Posted by BLOWNZO6_pc
    BUT mine is at -
    "iGuidance_Fullscreen","LOAD;external_gps_full.ski n;RUN;C:\Program Files\iNav\iGuidance\iGuidance.exe;!IntellinavWCls"


    Hope that helps.
    I re-installed everything and change that setting and now everything works fine

    Thanks Alot Blownz06_pc

  10. #350
    Constant Bitrate
    Join Date
    Aug 2005
    Posts
    144
    Quote Originally Posted by aducrejr
    I re-installed everything and change that setting and now everything works fine

    Thanks Alot Blownz06_pc
    Glad you got it worked out...

Similar Threads

  1. mac style skin release...
    By btbe in forum RR Skins
    Replies: 42
    Last Post: 08-14-2007, 09:07 AM
  2. Cf - Corvette Zo6 Style...
    By BLOWNZO6_pc in forum RR Skins
    Replies: 7
    Last Post: 01-15-2006, 08:13 PM
  3. Why we need PSD files from CF std skins
    By justintime in forum CF Plugins
    Replies: 4
    Last Post: 11-05-2005, 07:20 PM
  4. XP Pro on CF card working!!
    By knubile in forum WinNT Based
    Replies: 48
    Last Post: 01-03-2005, 06:48 PM
  5. XP on CF II Drive
    By NOS TANG in forum Software & Software Development
    Replies: 13
    Last Post: 11-30-2004, 01:20 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •