Page 36 of 60 FirstFirst ... 262728293031323334353637383940414243444546 ... LastLast
Results 351 to 360 of 596

Thread: Release - MC2.0 Skin

  1. #351
    The Vauxhall Vectra Project ccsnet's Avatar
    Join Date
    Jan 2003
    Location
    Morecambe, Lancs, UK ( Just For The Moment )
    Posts
    2,680
    Quote Originally Posted by aco
    i had same prom with new version you need to make sure that fdspeed=Roadrunner in the ini also for heading you need to add fdheaddeg=Roadrunner.

    hope this helps

    Cheers

    Andy
    Cheers - Will do

    Terran

  2. #352
    The Vauxhall Vectra Project ccsnet's Avatar
    Join Date
    Jan 2003
    Location
    Morecambe, Lancs, UK ( Just For The Moment )
    Posts
    2,680
    Quote Originally Posted by Angelus
    Never done it terran, but in the time settings in rr config, set the time "HH:MM:SS AM/PM" to either long time or "HH:MM:SS".

    check the second page of post " RR 2-27-05... LATE Release (Fixes)"

    cheers
    Ang
    Duh - I should know this.... I was thinking the skin was wrong..

    Terran

  3. #353
    FLAC ShawJohn's Avatar
    Join Date
    Aug 2004
    Location
    On the edge!
    Posts
    1,790
    finally stopped my lilli behaving oddly after a restart. It would flash on and off. With screen split left to right, and screen sort of wrapped so left showed right edge of screen... Funny thing is it would do it just be removing and re-inserting power lead from the lilli... Even if PC was on and not touched.

    It seems to be caused by MC2.0

    If I use another skin all is fine. Even if the other skin has flash components

  4. #354
    The Vauxhall Vectra Project ccsnet's Avatar
    Join Date
    Jan 2003
    Location
    Morecambe, Lancs, UK ( Just For The Moment )
    Posts
    2,680
    Quote Originally Posted by ShawJohn
    finally stopped my lilli behaving oddly after a restart. It would flash on and off. With screen split left to right, and screen sort of wrapped so left showed right edge of screen... Funny thing is it would do it just be removing and re-inserting power lead from the lilli... Even if PC was on and not touched.

    It seems to be caused by MC2.0

    If I use another skin all is fine. Even if the other skin has flash components
    Refresh rate ?

    Terran

  5. #355
    Confusion Master
    Auto Apps:loading...
    Enforcer's Avatar
    Join Date
    Sep 2003
    Location
    If you go down to the woods today, You're sure of
    Posts
    14,613
    Quote Originally Posted by ccsnet
    Refresh rate ?

    Terran


    One cold lager every 30 mins.



    every 20 mins during summer

  6. #356
    The Vauxhall Vectra Project ccsnet's Avatar
    Join Date
    Jan 2003
    Location
    Morecambe, Lancs, UK ( Just For The Moment )
    Posts
    2,680
    Quote Originally Posted by Enforcer
    One cold lager every 30 mins.



    every 20 mins during summer
    And one yard of Jaffa Cakes per Christmas ....

    Terran

  7. #357
    FLAC ShawJohn's Avatar
    Join Date
    Aug 2004
    Location
    On the edge!
    Posts
    1,790
    refresh rate is always set at 60Hz for any res I use, and default 640x480 is 60Hz too

  8. #358
    aco
    aco is offline
    Low Bitrate
    Join Date
    Oct 2005
    Location
    UK Yorkshire
    Posts
    71
    can you set the equiliser presets to whichever source your listening to eg; audio;rock, radio;pop, like you can in bmv2 .skin files.

    Cheers

    Andy

  9. #359
    FreeDrive Creator CdRsKuLL's Avatar
    Join Date
    Feb 2004
    Location
    Manchester
    Posts
    3,469
    FreeDrive v1.0.. its coming :-)

    POI's now coded in as promised :-)
    Attached Images Attached Images  

  10. #360
    The Vauxhall Vectra Project ccsnet's Avatar
    Join Date
    Jan 2003
    Location
    Morecambe, Lancs, UK ( Just For The Moment )
    Posts
    2,680
    Quote Originally Posted by CdRsKuLL
    FreeDrive v1.0.. its coming :-)

    POI's now coded in as promised :-)
    Ooooooooo ahhhhhhhh

    Cant wait.

    BTW - Re MC 5 - had a thought

    How about when the main menu loads the buttons appear and spin from the top botton to the bottom on vertically length ways.

    Also when clicked they do the same animation just to give a little more feed back.....

    ( Was that a bas explination or did you follow ? )

    EDIT Like Plane and train time boards...

    Also can we have 4 pages availble of buttons ? I'm struggling on 3.

    Terran

Similar Threads

  1. mac style skin release...
    By btbe in forum RR Skins
    Replies: 42
    Last Post: 08-14-2007, 09:07 AM
  2. Release - FFS Skin beta 0.1
    By CdRsKuLL in forum RR Skins
    Replies: 16
    Last Post: 03-17-2006, 01:11 PM
  3. Flash RR Skin Beta Release
    By CdRsKuLL in forum RR Skins
    Replies: 44
    Last Post: 01-15-2006, 07:48 PM
  4. Roadrunner Skinning Tutorial
    By Meelobee in forum RR Skins
    Replies: 14
    Last Post: 12-30-2005, 07:28 PM
  5. New Skin - Spaced_Out for FrodoPlayer 1.08
    By WeeZyFellA in forum FrodoPlayer
    Replies: 24
    Last Post: 10-17-2004, 09:50 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •