Search:

Type: Posts; User: t0ffluss; Keyword(s):

Looking for on the store?
Page 1 of 13 1 2 3 4

Search: Search took 0.14 seconds.

  1. Replies
    4
    Views
    2,988

    oh, and one more thing. the backspace...

    oh, and one more thing.


    the backspace differs on the two pictures, osk_off.jpg and osk_down.jpg.


    Richard
  2. Replies
    4
    Views
    2,988

    Great! thx for that! @Maņana: is it ok if I...

    Great! thx for that!

    @Maņana: is it ok if I make an norwegian version of your OSK?.. give me a PM if you want me to send the gfx and .ini files to you.. ;)


    Richard
  3. Replies
    183
    Views
    26,832

    great release :) thx! After having a busted...

    great release :)

    thx!

    After having a busted Opus psu, I finally recieved a new one.. Good to have the Computer back into the car.

    I have several issues with the navigation though.....
  4. Replies
    21
    Views
    2,362

    Thx Guino.. Ill see what I can find out.. ...

    Thx Guino..

    Ill see what I can find out..


    Richard
  5. Replies
    21
    Views
    2,362

    thx for info.. well.. Iwe tried the American...

    thx for info..

    well.. Iwe tried the American mappoint version, works without any problems. Using Mappoint 2004 Europe version on the other hand, does not work.
    Didnt work with the original 2004...
  6. Replies
    21
    Views
    2,362

    hmm, anyone?

    hmm, anyone?
  7. Replies
    21
    Views
    2,362

    EDIT: Ok, so Iwe been doing some research... ...

    EDIT:

    Ok, so Iwe been doing some research... found out that the Autoroute maps can be used in Mappoint Europe 2004 .. copied these over, and I now have maps over Norway.

    Mappoint installed...
  8. Replies
    21
    Views
    2,362

    Ah, thx man.. The only Mappoint for Europe...

    Ah, thx man..


    The only Mappoint for Europe is 2004, and that one dont even have maps of Norway:(


    So, Im kinda stuck I guess...


    Richard
  9. Replies
    21
    Views
    2,362

    yeah, Iwe tried... Autoroute 2006 is missing the...

    yeah, Iwe tried... Autoroute 2006 is missing the MappointControl.ocx file.. which I thought was essential to make this work..

    tested out the American version (Mappoint), worked like a charm...
    ...
  10. Replies
    21
    Views
    2,362

    Old thread, I know.. but, how are you guys...

    Old thread, I know..

    but, how are you guys embedding Autoroute into Roadrunner?... It seems like whatever I do, I cant figure this thing out...

    I too bought Autoroute 2006

    Richard
  11. I will try tonight :) .. Iwe tried it without...

    I will try tonight :) .. Iwe tried it without connecting the white and green wire to the mobo (power on wire)... the CPU fan actually spins up without pressing the power button... very wierd...
    ...
  12. Hmm. tried all your hints..no dice... I even...

    Hmm. tried all your hints..no dice...

    I even tried another 12V Power supply, to supply the opus with 12V... AND I'we tried it in the car.

    The computer spins up the cpu fan, no bios beeps for...
  13. So, did you ever fix your issue with the opus?,...

    So, did you ever fix your issue with the opus?, cuz, Im having the same problem, a standard ATX psu will power up the carputer without problem, but the opus will not.

    When I try to power up the...
  14. Replies
    28
    Views
    1,852

    ok, sounds great. Then there's probably some hope...

    ok, sounds great. Then there's probably some hope for me, im going to use a Gforce 4, mx400 PCI card... not that beefy :P but will probably work...


    Richard
  15. Replies
    28
    Views
    1,852

    Not to hijack anything, but.. how are the...

    Not to hijack anything, but.. how are the "animations" on your m10000 rtaxerxes?.. I have the same setup... not tried the trial yet on it..

    what graphic card are you using?

    Richard
  16. Could be... I used to have a cheap BOSS...

    Could be... I used to have a cheap BOSS headunit... and it would whine like there was no tomorrow... after replacing it with a Pioneer headunit, the noise went away!

    horay!


    Richard

    ps:...
  17. Thread: Alpine

    by t0ffluss
    Replies
    302
    Views
    86,716

    hehe.. hence your nick.. MORE mods ;) Richard

    hehe.. hence your nick.. MORE mods ;)


    Richard
  18. Replies
    28
    Views
    4,111

    dang, I'we been very lucky then... Isnt that the...

    dang, I'we been very lucky then... Isnt that the foam that comes with the motherboard?

    My HTPC been running for 2 years now, happy as a clam.

    Richard

    PS: Id better remove it then.. THX ! :)
  19. Replies
    28
    Views
    4,111

    NO it isnt, I have the excact same foam under my...

    NO it isnt, I have the excact same foam under my M10000 mobo. (HTPC)


    Richard
  20. Replies
    28
    Views
    4,111

    lol :) :whs:

    lol :) :whs:
  21. Replies
    20
    Views
    5,688

    looking good :P I too have a 19 Cabrio :P...

    looking good :P

    I too have a 19 Cabrio :P Phase 2. But I didnt gut out my dash when mounting the screen.

    Ill see If i can posts some pictures of my setup :)

    Do you still have your renault?...
  22. Thread: Alpine

    by t0ffluss
    Replies
    302
    Views
    86,716

    Thx Moremods: here you go, I just hope I...

    Thx Moremods:

    here you go, I just hope I understood you correctly :)

    ViaMichelin Skin File w/readme


    Richard
  23. Thread: Alpine

    by t0ffluss
    Replies
    302
    Views
    86,716

    Sure!, Ill see what I can cook up :P .. So what...

    Sure!, Ill see what I can cook up :P .. So what your saying, I can just rename the cfg and images to something like "Viamichelin_GPS_ON" and so on?

    Richard
  24. Replies
    15
    Views
    6,037

    :whs: :P

    :whs: :P
  25. Replies
    15
    Views
    6,037

    hehe :) thx for the hint!

    hehe :) thx for the hint!
Results 1 to 25 of 313
Page 1 of 13 1 2 3 4