Search:

Type: Posts; User: ckny; Keyword(s):

Looking for on the store?
Page 1 of 9 1 2 3 4

Search: Search took 0.04 seconds.

  1. Replies
    23
    Views
    4,869

    Yes, in the bios I have it set to power off with...

    Yes, in the bios I have it set to power off with power loss or stay off, whichever the option is.
  2. Replies
    23
    Views
    4,869

    So yours worked fine with the m3? I'd hate to...

    So yours worked fine with the m3? I'd hate to have to buy a new power supply.
  3. Replies
    23
    Views
    4,869

    I'm having the same exact problem. Anyone find a...

    I'm having the same exact problem. Anyone find a fix for it? Does the bios update do it?
  4. Replies
    687
    Views
    199,535

    M2-ATX causing reboot at BIOS?

    Hi guys,

    Sorry if this was addressed, I tried skimming through the 37 pages and searching the thread but couldn't find this issue. I put the board in my car and hooked it up with the M2-ATX. It...
  5. Thread: DigitalFX 4.0

    by ckny
    Replies
    5,576
    Views
    675,082

    Ok don't kill me but I hit search for "ipod" and...

    Ok don't kill me but I hit search for "ipod" and nothing was found. Forgive me if this was covered but just a quick yes/no will do:

    With DFX and RR can I plug in an ipod (that I use with a Mac)...
  6. Replies
    27
    Views
    5,111

    Hi Scott, I'd love to try to get the plugin...

    Hi Scott,

    I'd love to try to get the plugin working. My main music library is on my mac. Do you know how I could connect to this share?

    I set the server as:
    \\192.168.1.1\macbook

    and...
  7. Thread: DigitalFX 4.0

    by ckny
    Replies
    5,576
    Views
    675,082

    it's strange that only dfx has this conflict and...

    it's strange that only dfx has this conflict and not other skins. I wonder what the cause may be.

    Can I ask how to startup the shortcut minimized? I'm not a windows pro. Thanks for the...
  8. Thread: DigitalFX 4.0

    by ckny
    Replies
    5,576
    Views
    675,082

    works for me buddy... looks just like my phone ;)...

    works for me buddy... looks just like my phone ;)

    Thank you!!

    So... no one else is having the issue I am with roadrunner freezing for 90 seconds or so when ig loads?
  9. Thread: DigitalFX 4.0

    by ckny
    Replies
    5,576
    Views
    675,082

    GPS not loading properly?

    Anyone encounter this problem with 3.0? When I click on iGuidance, the screen switches, the gps loads but music stutters and pauses for about 60-90 seconds while there's no signal. Then it locks on...
  10. Thread: DigitalFX 4.0

    by ckny
    Replies
    5,576
    Views
    675,082

    John, you're the man. Thank you buddy.

    John, you're the man. Thank you buddy.
  11. Replies
    45
    Views
    3,641

    Overall my resume seems to be working more often...

    Overall my resume seems to be working more often than not now, however it's still sometimes hit or miss. What happens sometimes is that either it
    a). loses my playlist and it's blank
    b). won't...
  12. it seems that there are two processes running and...

    it seems that there are two processes running and that was causing the conflict. I don't know why, mind you, but when the calibration utility starts if you ctrl+alt+del and click processes you see...
  13. Replies
    45
    Views
    3,641

    yes, thats how my ini looks when exiting...

    yes, thats how my ini looks when exiting roadrunner to desktop
  14. Replies
    45
    Views
    3,641

    hmm. I wonder why. Maybe I'll do a debug log and...

    hmm. I wonder why. Maybe I'll do a debug log and post here to see if that reveals anything.
  15. Replies
    45
    Views
    3,641

    thanks for the replies guys. Matrix - I have done...

    thanks for the replies guys. Matrix - I have done that, let rr play and the simply exit. Same problem. I'll try letting it run a little longer though and try again.

    Bluezx3- that resume.ini was...
  16. Replies
    45
    Views
    3,641

    A good idea! Here's my rr.ini [General]...

    A good idea!

    Here's my rr.ini

    [General]
    winamppath=C:\Program Files\Winamp\
    hidewinamp=false
    launchpath=Click here to set path
    startcommand=
    voice=false
  17. Replies
    45
    Views
    3,641

    ok, just tested both suggestions and...

    ok, just tested both suggestions and unfortunately neither one fixed the issue. I changed hibernateaware to false and also tried running with nothing USB except the mouse. Still won't save my current...
  18. Replies
    45
    Views
    3,641

    I didn't change it from the default...

    I didn't change it from the default hibernateaware setting. I will try both suggestions a little later today and let you know.

    Would the hibernateaware setting and the suggestion regarding USB...
  19. Replies
    45
    Views
    3,641

    Someone please help - RR not saving song on exit

    I've been having this problem for almost a year. I figured something was wrong with my system but I did a full XP reinstall and reinstalled the latest rr (12/13) along with winamp 5.13. Note that...
  20. Thread: Lsx Void 3.0

    by ckny
    Replies
    3,171
    Views
    426,719

    Just wanted to let you know that the issue was...

    Just wanted to let you know that the issue was fixed. It turns out I had a folder in my music directory that started with a "_" for some reason. That was coming up as the first folder in the list...
  21. Thread: Lsx Void 3.0

    by ckny
    Replies
    3,171
    Views
    426,719

    When I put this in rr.ini the visuals start but...

    When I put this in rr.ini the visuals start but dont embed and are not transparent. When I remove that from the ini the visuals work fine when triggered by a button press.
  22. Thread: Lsx Void 3.0

    by ckny
    Replies
    3,171
    Views
    426,719

    if I click on the letters to "jump" to a certain...

    if I click on the letters to "jump" to a certain letter in the ilist nothing happens. When I mentioned going to letter "l" I meant by flicking through the ilist forever.

    I have the latest 12/13...
  23. Thread: Lsx Void 3.0

    by ckny
    Replies
    3,171
    Views
    426,719

    That was it LS. Sorry, I forgot to edit my post...

    That was it LS. Sorry, I forgot to edit my post but I found a while back in the thread where you suggested to ensure external is checked. That did it.

    So, I updated the skins for the audio but...
  24. Thread: Lsx Void 3.0

    by ckny
    Replies
    3,171
    Views
    426,719

    Thanks buddy.

    Thanks buddy.
  25. Thread: Lsx Void 3.0

    by ckny
    Replies
    3,171
    Views
    426,719

    Feel better LS! Can someone help me out with...

    Feel better LS!

    Can someone help me out with my install? After reinstalling xp and the newest rr I installed lsx 3.2. Everythings going smooth overall but the navi button isn't working. I have it...
Results 1 to 25 of 218
Page 1 of 9 1 2 3 4