Search:

Type: Posts; User: swordfishunter; Keyword(s):

Looking for on the store?
Page 1 of 7 1 2 3 4

Search: Search took 0.06 seconds.

  1. Replies
    28
    Views
    3,896

    crashing on startup -loading skintool...

    My RR is crashing on startup,

    it says loading skintoon..
  2. got a streak, and a sensation ready to test. just...

    got a streak, and a sensation ready to test. just say the word brotha
  3. Awesome Customer support, Ipad, although not...

    Awesome Customer support, Ipad, although not working, will work soon I believe :)

    Dont have an iphone to try...:(
  4. IPAD does not work. Calibration is off, and will...

    IPAD does not work. Calibration is off, and will not calibrate.
  5. placed an order through the website 2 weeks ago....

    placed an order through the website 2 weeks ago.

    just got it today
  6. Replies
    1,337
    Views
    209,970

    actually the problem can be partially solved with...

    actually the problem can be partially solved with

    "mobilephone_(pick)/hangup||setvol;n"... on the buttons to pick up and hang up calls, however if the other party ends the call first, you still...
  7. Replies
    1,337
    Views
    209,970

    +1

    +1
  8. Replies
    8
    Views
    1,440

    most onboard audio has a line in... why dont u...

    most onboard audio has a line in... why dont u use that
  9. Replies
    1,337
    Views
    209,970

    actually im using IBUScomm.exe for the e46 3...

    actually im using IBUScomm.exe for the e46 3 series. I can program rr skin commands to each button, like "mobilephone_pickup||setvol;30", but only the setvol30 works, the mobilephone commands dont...
  10. Replies
    1,337
    Views
    209,970

    Anyone have any suggestions how to make this work...

    Anyone have any suggestions how to make this work with Steering wheel controls (just the answer / hangup button)??

    I tried to get it to execute mobilephone_pickup / hangup but it doesn't work.
  11. Replies
    1,337
    Views
    209,970

    btw, the issue with the plugin not transffering...

    btw, the issue with the plugin not transffering audio after a call is made - is dongle specific (i've so far tried it with many many dongles).

    Some transfers well, some never, some not reliably...
  12. Replies
    1,337
    Views
    209,970

    It's alive! 1.6 works.

    It's alive! 1.6 works.
  13. Replies
    117
    Views
    21,630

    erm.. where's the manual?

    erm.. where's the manual?
  14. Replies
    117
    Views
    21,630

    does this work w/o the accesory wire attached?...

    does this work w/o the accesory wire attached? cos i've forgot to put it on to the car.
  15. audison bit 1.

    audison bit 1.
  16. get an auzentech card.

    get an auzentech card.
  17. anyone got this to work with the...

    anyone got this to work with the mobilephone.plugin?

    It wont run the skin commands....
  18. Replies
    1,337
    Views
    209,970

    [QUOTE=brukutu;1381806]After updating to 1.5...

    [QUOTE=brukutu;1381806]After updating to 1.5 plugin not detected anymore.
    Had it working 100% with 1.4.....
    QUOTE]

    Same here... RR wont pick up the plug in even though i manually registered.
    ...
  19. buttons- on screen and simulated commands...

    Not sure where to post this as it involves RR, Ibuscomm, and mobilephone plugin.

    I'm adding some stuff from ibus comm to controll RR better.

    1) Forward / Rewind video
    As IBUS comm simulates a...
  20. Replies
    1,337
    Views
    209,970

    it's working now :) But I found out why it's not...

    it's working now :) But I found out why it's not working... my soundcard (auzentech) reverts the default playback automatically.

    ... Which is sort of annoying,
  21. Replies
    1,337
    Views
    209,970

    it does with the andrea card if my sound card is...

    it does with the andrea card if my sound card is disabled, it's just not picking it in the ini file when i have 2.
  22. Replies
    1,337
    Views
    209,970

    funny, i got it working without changing a thing....

    funny, i got it working without changing a thing.

    But there is no sound output from the andrea card, just input.
    Output is still from my auzentech x meridian, which is the default sound card.

    ...
  23. Replies
    1,337
    Views
    209,970

    my debug log is as follows. AM:Info :...

    my debug log is as follows.

    AM:Info : National prefix = 0
    3/25/2010 1:08:52 AM:Info : Using BlueSoleil for phone connection
    3/25/2010 1:08:52 AM:Info : MobileCall.skin: on
    3/25/2010...
  24. Replies
    1,337
    Views
    209,970

    What "input" did you use for the USB -SA? mine...

    What "input" did you use for the USB -SA?

    mine failes to connect

    Debug : Wave in device:Andrea PureAudio USB-SA input

    using "Andrea PureAudio USB-SA input"
  25. Replies
    1,337
    Views
    209,970

    That's literally "BS"! Give me your list of...

    That's literally "BS"! Give me your list of questions, I'll ask them and see what they say.
Results 1 to 25 of 156
Page 1 of 7 1 2 3 4