Search:

Type: Posts; User: paperinics; Keyword(s):

Looking for on the store?
Page 1 of 2 1 2

Search: Search took 0.08 seconds.

  1. Replies
    4
    Views
    1,082

    Thanks Machinist, ok for .sld files... you solved...

    Thanks Machinist, ok for .sld files... you solved my dubt on that ;)

    Anyway... I logged on MS Connect xpe, but no FP 2008 available... anyone can help to get it?
  2. Replies
    4
    Views
    1,082

    Thanks Sfiorito, I'am quite sure they updated all...

    Thanks Sfiorito, I'am quite sure they updated all components, but maybe you need embedded studio to extract files from .sld package! Any other way to extract files from .sld database?

    Also getting...
  3. Replies
    4
    Views
    1,082

    UpdateRollup1_0XPe.iso

    As per the title of this post I found that MS released this update to XPe that should be the official one after the "2008 feature pack preview"... i was wondering if it's possible to extract from...
  4. Replies
    2
    Views
    1,024

    Destiplus...

    Hi guys,

    I would like to download latest version of destiplus (5.61?) and realized I've probably to login on the http://www.car-pc.info/ forum, but this forum is going to drive me crazy!!! All...
  5. Replies
    16
    Views
    11,812

    how to find files...

    Inside the ISO there is the XPEFP2007.exe "self extracting cabinet", open it with 7zip or winzip, you'll find inside other folders and files: in the "rep" folder there are all needed files for ewf,...
  6. Replies
    16
    Views
    11,812

    Hi profit! The boot time is less then 10 sec....

    Hi profit!

    The boot time is less then 10 sec. considering also the POST time of the bios.
    I used 256MB of RAM on my system (AMD Sempron 2800+, Gigabyte mini ATX MB ) that's a good compromise...
  7. Replies
    16
    Views
    11,812

    YEAH! Just solved!!! Now it works... need to...

    YEAH! Just solved!!! Now it works... need to install anyway the ewf files.

    I used the files extracted from "XPeSP2FeaturePack2007.iso" downloaded by MS site.

    1. replace the original ntldr with...
  8. Replies
    16
    Views
    11,812

    I tryed on different machines... the last one is...

    I tryed on different machines... the last one is a Toshiba satellite 4080 tha I use as "test machine" and the result is the same!

    I replaced the ntldr file and created horm.dat (old resmany.dat),...
  9. Replies
    16
    Views
    11,812

    Just HORM only...

    Hi all,

    I would like to have HORM support on my regular winXP sp2 running on hard disk with any optimization or other tricks...

    Just HORM, without EWF, minilogon, etc etc... I just need...
  10. Replies
    1
    Views
    529

    Bad IG news for Europe

    I sent an email to inavcorp to ask informations about the European version if any udpated program will be released and or map upgrade.

    The answer is the following:

    ***

    Hi Mauro:...
  11. Replies
    2
    Views
    2,769

    Long time to hibernate???

    Dear all!

    I'am having a very annoying issue in my XP system, 256mb ram... most of the times it goes to hibernate in few seconds (2/3), but sometime it takes more than 25/30 seconds, with the...
  12. Replies
    2
    Views
    698

    Day/night not working in last version

    As explained in the title of the post... the day night/day gamma control function integrated in RR is not working in the last version 15/01/2006 (tested on two different PC). Press the button and...
  13. Replies
    3
    Views
    653

    Problem solved! :) It was a cold solder on the...

    Problem solved! :)

    It was a cold solder on the temperature sensor... an hot air soldering station solved the problem ;)
  14. Replies
    3
    Views
    653

    Thanks Jeff! Yes it flash 4 times... so, I'll...

    Thanks Jeff!

    Yes it flash 4 times... so, I'll double check the sensor, lines, voltage, micro input, etc... a jumper in the C position seems not to help! Maybe the firmware version is a bit old and...
  15. Replies
    3
    Views
    653

    Uscd not working... why?

    Dear all!

    I have the USCD20D controller that worked very well for about 7 months.
    Now I have it at home for some modifications in the wiring with the new carpc.

    After I have finished to mount...
  16. Thanks all for your answer... I found the error...

    Thanks all for your answer... I found the error in the .skin, the key was a comma added in the wrong place!
    For dinasty: your idea was correct, but it works even if you launch in a unique command...
  17. View Post

    Dear all,

    I'am organizing my skin with some enhancements and I would like to have a mený to open (like the EXIT or APPEARENCE mený) with some buttons that are able to launch different...
  18. Replies
    2
    Views
    910

    Thanks guino, I know that probably the...

    Thanks guino, I know that probably the application is not written in the better way.
    In fact that navipc window is the only one that can be placed in the backgroud, also running in standalone,...
  19. Replies
    2
    Views
    910

    Little trouble using NaviPC embedded

    I use navipc as gps navigation software and there is only one problem, runing it embedded. As shown in the picture attached (shot take at higher screen resolution to see the problem) pressing F4...
  20. Replies
    2
    Views
    1,084

    Ok... nothing new :o Thanks guino!

    Ok... nothing new :o

    Thanks guino!
  21. Replies
    2
    Views
    1,084

    Cool idea for RR...

    Hi guys!

    I read in some messages that there are requests to implement something like the A/R control in RR. I had a simple, but useful idea (maybe a new one?) to submit to guino :cool:
    I was...
  22. Replies
    15
    Views
    6,024

    Ok, I undesrstand! This explain all... I tested...

    Ok, I undesrstand! This explain all... I tested it also with hyperterminal and really there is a missing <CR><LF> in the response.

    Thanks again! Paperinics.
  23. Replies
    15
    Views
    6,024

    at+fclass=8 set it to voice mode... it's not...

    at+fclass=8 set it to voice mode... it's not essential, but I did it to be sure... 0 or 1 are for data and fax.

    I tested this beta version, but... I can't get any incoming sms notification! The...
  24. Replies
    15
    Views
    6,024

    Wonderful :)) It works perfect, not sending the...

    Wonderful :)) It works perfect, not sending the UseCharset command!

    - I tested sending/receiving calls and it's ok (only modified hangup command to ATH and sent AT+FCLASS=8 for voice service...)...
  25. Replies
    15
    Views
    6,024

    It's a Telit G83 phone... http://www.telit.net ...

    It's a Telit G83 phone... http://www.telit.net

    It has almost the same data on board protocol of the GSM module of the same company http://www.gm862.com (you can download complete specs. in .pdf)...
Results 1 to 25 of 37
Page 1 of 2 1 2