Hoi everybody ,
I still have this framework errors ;
Wath i did;
removed framework 3.5 and installed again. inc net 2.0 and 3.0
switched out framework 4.5 and switched on again. c'ant install...