Page 10 of 12 FirstFirst 123456789101112 LastLast
Results 91 to 100 of 112

Thread: Need Testers Please for TV app.

  1. #91
    I'm sorry, and you are....? frodobaggins's Avatar
    Join Date
    Jan 2003
    Location
    Ruston, LA
    Posts
    8,846
    [H]4 Life
    My next generation Front End is right on schedule.
    It will be done sometime in the next generation.
    I'm a lesbian too.
    I am for hire!

  2. #92
    I'm sorry, and you are....? frodobaggins's Avatar
    Join Date
    Jan 2003
    Location
    Ruston, LA
    Posts
    8,846
    Here is the log program. It makes a log called tvlog.txt
    Please run it and post it.
    Also tell me when you post whether the actual tv app works or not for you.
    And what settings you used.
    Attached Files Attached Files
    [H]4 Life
    My next generation Front End is right on schedule.
    It will be done sometime in the next generation.
    I'm a lesbian too.
    I am for hire!

  3. #93
    TX5
    TX5 is offline
    Constant Bitrate
    Join Date
    Apr 2004
    Location
    Sydney
    Posts
    174
    i just get the black screen

    [MAIN]
    COUNTRYCODE=61
    INPUTTYPE=ANTENNA
    FREQUENCYTABLE=F_OZ__BROAD
    STRETCH=TRUE
    SINGLECLICKMENU=TRUE
    MINCHANNEL=1
    MAXCHANNEL=999
    Attached Files Attached Files

  4. #94
    I'm sorry, and you are....? frodobaggins's Avatar
    Join Date
    Jan 2003
    Location
    Ruston, LA
    Posts
    8,846
    Quote Originally Posted by TX5
    i just get the black screen

    You have more than one tuner ?
    Analog Tuners Available: nVidia WDM TVTuner
    Analog Tuners Available: LifeView FlyVideo Philips TV Tuner
    [H]4 Life
    My next generation Front End is right on schedule.
    It will be done sometime in the next generation.
    I'm a lesbian too.
    I am for hire!

  5. #95
    TX5
    TX5 is offline
    Constant Bitrate
    Join Date
    Apr 2004
    Location
    Sydney
    Posts
    174
    the nVidia WDM TVTuner is the video in / out on the video card.

  6. #96
    I'm sorry, and you are....? frodobaggins's Avatar
    Join Date
    Jan 2003
    Location
    Ruston, LA
    Posts
    8,846
    Quote Originally Posted by TX5
    the nVidia WDM TVTuner is the video in / out on the video card.

    Hmmm, can you plug something in those and see if they work ?
    [H]4 Life
    My next generation Front End is right on schedule.
    It will be done sometime in the next generation.
    I'm a lesbian too.
    I am for hire!

  7. #97
    TX5
    TX5 is offline
    Constant Bitrate
    Join Date
    Apr 2004
    Location
    Sydney
    Posts
    174
    i tried that, nothing
    also just tried disabling it, still nothing

  8. #98
    I'm sorry, and you are....? frodobaggins's Avatar
    Join Date
    Jan 2003
    Location
    Ruston, LA
    Posts
    8,846
    Quote Originally Posted by TX5
    i tried that, nothing
    also just tried disabling it, still nothing
    I'm coming down there, gimme about 12-16 hours.
    [H]4 Life
    My next generation Front End is right on schedule.
    It will be done sometime in the next generation.
    I'm a lesbian too.
    I am for hire!

  9. #99
    Maximum Bitrate Bravellir's Avatar
    Join Date
    Dec 2003
    Location
    Porto, Portugal
    Posts
    741
    Quote Originally Posted by frodobaggins
    I'm coming down there, gimme about 12-16 hours.
    Make a detour and came watch the euro2004 final .

    It's so close...

    My config:
    [MAIN]
    COUNTRYCODE=351
    INPUTTYPE=CABLE
    FREQUENCYTABLE=F_UNI_CABLE
    STRETCH=FALSE
    SINGLECLICKMENU=TRUE
    MINCHANNEL=1
    MAXCHANNEL=999


    The image is no longer reversed.
    But... I will try to explain like this. If you have 30 frames/sec, 25 frames it shows the frodotv1 and for the remaining 5 frames it shows frodotv2.

    cya

    Brave
    Attached Images Attached Images   
    Attached Files Attached Files
    Ikea Case. Epia M10000.M1-ATX. 512 Mb. 2,5" 80 GB HDD. 7" Lilliput. BU-303 GPS. Sony Joystick.
    Status -->
    Lilliput Installed (not indash yet..)
    BraveCar 2.5

  10. #100
    Variable Bitrate AlienEclipse's Avatar
    Join Date
    Jul 2003
    Location
    Dunedin - New Zealand
    Posts
    424
    Its working for me.
    except every second it flashes a frame which looks heavily interlaced.
    Is there supposed to be audio, becuase i ain't getting any.
    Attached Files Attached Files
    We are, will have and forever will be...
    But not tommorrow!

Similar Threads

  1. External App launching
    By TechToy in forum Media Engine
    Replies: 1
    Last Post: 05-13-2004, 04:02 AM
  2. Beta testers: AiPC2
    By Seraph in forum Software & Software Development
    Replies: 35
    Last Post: 01-22-2004, 01:58 PM
  3. new app linux/windows
    By hijinks21 in forum Software & Software Development
    Replies: 13
    Last Post: 11-18-2003, 08:25 AM
  4. Problems with VB program as external app
    By zolakk in forum ME Archive
    Replies: 3
    Last Post: 07-09-2003, 11:36 PM
  5. X-MP3Pad: Beta testers needed... Please read!
    By PorscheMP3 in forum Software & Software Development
    Replies: 0
    Last Post: 08-22-2002, 12:55 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •