Page 2 of 12 FirstFirst 1234567891011 ... LastLast
Results 11 to 20 of 112

Thread: Need Testers Please for TV app.

  1. #11
    Constant Bitrate Mage's Avatar
    Join Date
    Oct 2003
    Location
    Morgantown WV. USA
    Posts
    118
    Run-Time error '-2147467259(80004005)': Can't Load Network Provider.


    that's what I get.

    Mage

  2. #12
    I'm sorry, and you are....? frodobaggins's Avatar
    Join Date
    Jan 2003
    Location
    Ruston, LA
    Posts
    8,846
    Quote Originally Posted by Mage
    Run-Time error '-2147467259(80004005)': Can't Load Network Provider.


    that's what I get.

    Mage
    You have XP,DX9 ?
    [H]4 Life
    My next generation Front End is right on schedule.
    It will be done sometime in the next generation.
    I'm a lesbian too.
    I am for hire!

  3. #13
    Variable Bitrate wkolodny's Avatar
    Join Date
    Apr 2004
    Location
    DC
    Posts
    326
    Doesnt work with my ATI AIW Pro 128. Frodocam does though.
    Attached Images Attached Images  
    Don't Fear The Gurkey
    Click here to check out My Setup

  4. #14
    Constant Bitrate Mage's Avatar
    Join Date
    Oct 2003
    Location
    Morgantown WV. USA
    Posts
    118
    Xp PRO Sp1 with Dx9.0 and VB6 installed.



    Mage

  5. #15
    Maximum Bitrate Naamanf's Avatar
    Join Date
    Sep 2003
    Location
    Colorado
    Posts
    508
    I get a single frame and thats it. Dosn't change channels. 9800 AIW.
    2007 Tahoe
    Opus with iBase 896 and Pentium M 735 Transflective Xenarc Alpine DVA-9861, PXA-H900, Sinfoni 45X2 (2) 90x2, Genesis Dual Mono, JL 1000/1 (2), Focal Be tweeters, ScanSpeak Revelator Mids, Dynaudio MW170, Dayton 12" Ref.

    My Install

  6. #16
    Maximum Bitrate mobileh1's Avatar
    Join Date
    Apr 2004
    Location
    San Francisco
    Posts
    454
    Frodo

    It changes channel, but the picture is *upside down*.

    Is this the Aussie version

    XP/SP2/DX9/AverTV tuner
    .//Daren
    (Epia M10000/C134) (C137/MII 10000) Liliput /Opus 150W/DVD/512MB/80GB/Hummer H1
    MediaCar/CoPilot7/Routis

  7. #17
    I'm sorry, and you are....? frodobaggins's Avatar
    Join Date
    Jan 2003
    Location
    Ruston, LA
    Posts
    8,846
    For those of you having problems, do you have "msvidctl.dll" in your windows\system32 directory ?
    [H]4 Life
    My next generation Front End is right on schedule.
    It will be done sometime in the next generation.
    I'm a lesbian too.
    I am for hire!

  8. #18
    TX5
    TX5 is offline
    Constant Bitrate
    Join Date
    Apr 2004
    Location
    Sydney
    Posts
    174
    Quote Originally Posted by frodobaggins
    For those of you having problems, do you have "msvidctl.dll" in your windows\system32 directory ?
    i have it.

    but it seems i need the version mobileh1 has

  9. #19
    Constant Bitrate Mage's Avatar
    Join Date
    Oct 2003
    Location
    Morgantown WV. USA
    Posts
    118
    yap I have it there


    Mage

  10. #20
    Variable Bitrate
    Join Date
    Aug 2003
    Location
    Plymouth , MN
    Posts
    299
    All channels work but the images are upside down and inverted.
    I have a hauppenauge WinTV PCI card
    2002 Chevrolet Avalanche
    Zotac NForce 610i ITX, 2GB RAM, 2.6 GHz Intel Pentium Dual Core CPU, 320 GB Hard Drive, 12' VGA touchscreen monitor, 3D mouse
    My Worklog : http://www.mp3car.com/vbulletin/work...avalanche.html

Page 2 of 12 FirstFirst 1234567891011 ... LastLast

Similar Threads

  1. External App launching
    By TechToy in forum Media Engine
    Replies: 1
    Last Post: 05-13-2004, 03:02 AM
  2. Beta testers: AiPC2
    By Seraph in forum Software & Software Development
    Replies: 35
    Last Post: 01-22-2004, 12:58 PM
  3. new app linux/windows
    By hijinks21 in forum Software & Software Development
    Replies: 13
    Last Post: 11-18-2003, 07:25 AM
  4. Problems with VB program as external app
    By zolakk in forum ME Archive
    Replies: 3
    Last Post: 07-09-2003, 10:36 PM
  5. X-MP3Pad: Beta testers needed... Please read!
    By PorscheMP3 in forum Software & Software Development
    Replies: 0
    Last Post: 08-22-2002, 11:55 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •