Page 3 of 6 FirstFirst 123456 LastLast
Results 21 to 30 of 56

Thread: CarPC PictureViewer! works with ALL engine

  1. #21
    Maximum Bitrate carpcnoobie's Avatar
    Join Date
    Mar 2004
    Posts
    565
    Quote Originally Posted by F4kk3r0
    Same here!!!! How did you embed with mediacar could you send the ini file

    The ini file for MediaCar Launch? All I did was write the path in and set the search string to PICplugin
    Progress Meter:

    [|||||!||||'] 95% complete

    It's in... it's finally installed!!!! But never finished!

    "It works! It works! I've finally invented something that works!" -- Doctor Emmit Brown

  2. #22
    Maximum Bitrate carpcnoobie's Avatar
    Join Date
    Mar 2004
    Posts
    565

    Talking

    Quote Originally Posted by Grayscale
    wow tell me you don't use that slideshow feature and watch pr0n and whack it in your car

    I think that's why there is the adjustable amount of time per slide. For those that can go longer than others. Notice it doesn't go under 3 seconds.

    All joking aside, this is a real slick program. A couple tweaks, but overall a keeper for my carpc.
    Progress Meter:

    [|||||!||||'] 95% complete

    It's in... it's finally installed!!!! But never finished!

    "It works! It works! I've finally invented something that works!" -- Doctor Emmit Brown

  3. #23
    Low Bitrate F4kk3r0's Avatar
    Join Date
    Mar 2004
    Location
    Finland
    Posts
    56
    It still don't embed correctly it cuts a part from down about so that only half of the lowest buttons are visible

  4. #24
    Maximum Bitrate
    Join Date
    Sep 2004
    Posts
    637
    Quote Originally Posted by F4kk3r0
    It still don't embed correctly it cuts a part from down about so that only half of the lowest buttons are visible
    show me a snap and tell me how many PIXs was covered
    I will put in INI file

  5. #25
    Maximum Bitrate
    Join Date
    Sep 2004
    Posts
    637
    Quote Originally Posted by carpcnoobie
    The ini file for MediaCar Launch? All I did was write the path in and set the search string to PICplugin
    long time not using MediaCar
    and forgot the format, but this data may be help:

    PICplugin
    Form1

  6. #26
    Maximum Bitrate
    Join Date
    Sep 2004
    Posts
    637
    Quote Originally Posted by carpcnoobie
    I think that's why there is the adjustable amount of time per slide. For those that can go longer than others. Notice it doesn't go under 3 seconds.

    All joking aside, this is a real slick program. A couple tweaks, but overall a keeper for my carpc.

  7. #27
    Maximum Bitrate
    Join Date
    Sep 2004
    Posts
    637
    Quote Originally Posted by carpcnoobie
    Am I doing something wrong to set the screen size?? I have my screen set at 800x600. I tried saving that in the .ini file but it just writes another line at 800x480.

    Embedding in MediaCar it's cutting the bottom edge off.
    you can only choose that between 1 and 0 ( yes or not )

    if you change it to 0, display would be 800x600

  8. #28
    Maximum Bitrate
    Join Date
    Sep 2004
    Posts
    637
    Quote Originally Posted by Custommx3
    I want it!
    drop me a mail

  9. #29
    Low Bitrate F4kk3r0's Avatar
    Join Date
    Mar 2004
    Location
    Finland
    Posts
    56

    The Embedding cut point

    In the picture I marked the cutpoint. Its then Thin red line It's as close as i get. The amount thats stays hidden seems to be about same that medacar Top toolbar. It kinda keeps PICplugin 800X600 but moves it downwards so the top is at the bottom of the toolbar.
    Attached Images Attached Images  

  10. #30
    Maximum Bitrate carpcnoobie's Avatar
    Join Date
    Mar 2004
    Posts
    565
    I'm getting the cut-off at the bottom as well. Prolly has to do with the 'Media Car' bar across the top taking up the first 40 lines or so. PICplugin probably refuses to resize for MediaCar.
    Progress Meter:

    [|||||!||||'] 95% complete

    It's in... it's finally installed!!!! But never finished!

    "It works! It works! I've finally invented something that works!" -- Doctor Emmit Brown

Page 3 of 6 FirstFirst 123456 LastLast

Similar Threads

  1. Useing GPS with Media Engine and other Question
    By Twizted in forum ME Archive
    Replies: 4
    Last Post: 01-10-2004, 06:36 PM
  2. Requirements for Media Engine
    By MP3Corrado in forum ME Archive
    Replies: 5
    Last Post: 08-14-2003, 07:22 AM
  3. Media Engine 2.0 Teaser...
    By CarComp in forum ME Archive
    Replies: 14
    Last Post: 05-06-2003, 11:27 AM
  4. MyHTPC or Media Engine?
    By e36mp3 in forum Software & Software Development
    Replies: 1
    Last Post: 03-30-2003, 01:43 PM
  5. Resumer Winamp plugin..works with MPC, too
    By Tony S in forum Software & Software Development
    Replies: 7
    Last Post: 03-30-2002, 05:10 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •