Page 4 of 9 FirstFirst 123456789 LastLast
Results 31 to 40 of 86

Thread: iGLaunch v2 - Routis/iGuidance Nag Remover + More

  1. #31
    Well, He asked for it. WebDog's Avatar
    Join Date
    Sep 2004
    Location
    Los Angeles, CA (West LA)
    Posts
    1,636
    Quote Originally Posted by 0l33l
    Sweet

    Thanks for your part in testing out parts for the next NaviVoice
    hehe. np
    Im now back home, ahh got to love 6mbps over 56k...

    But i didint have one problem. it ran so good!
    1990 Jeep Cherokee
    2000 VW Golf TDI 4dr
    2005 VW GTI MKIV - SOLD

  2. #32
    My Village Called 0l33l's Avatar
    Join Date
    Jul 2004
    Location
    Berkeley, CA
    Posts
    10,516
    Quote Originally Posted by WebDog
    hehe. np
    Im now back home, ahh got to love 6mbps over 56k...

    But i didint have one problem. it ran so good!
    Great!

  3. #33
    Maximum Bitrate hd54321's Avatar
    Join Date
    Jun 2004
    Location
    Los Angeles
    Posts
    839
    Used your software briefly in CF and it looks like it solved the re-load issue. Thanks 0leel!!!

  4. #34
    My Village Called 0l33l's Avatar
    Join Date
    Jul 2004
    Location
    Berkeley, CA
    Posts
    10,516
    Quote Originally Posted by hd54321
    Used your software briefly in CF and it looks like it solved the re-load issue. Thanks 0leel!!!
    No problem! One reason I wrote the software is to have it as a test for the one that's going into NaviVoice, and the other reason is because veetid refused to make software that would get rid of the nag screen

  5. #35
    qaz
    qaz is offline
    Low Bitrate
    Join Date
    Oct 2004
    Posts
    72
    Quote Originally Posted by 0l33l
    When you tried it with FP, was the GPS embedded?
    yea it was. i tried it again today, same problem. it fixes the nag screen in centrafuse, but doesnt fix the hibernation problem

  6. #36
    My Village Called 0l33l's Avatar
    Join Date
    Jul 2004
    Location
    Berkeley, CA
    Posts
    10,516
    Quote Originally Posted by qaz
    yea it was. i tried it again today, same problem. it fixes the nag screen in centrafuse, but doesnt fix the hibernation problem
    Does it fix the hibernation problem in CF? I guess I forgot to add some code to focus on the window in FP.

  7. #37
    qaz
    qaz is offline
    Low Bitrate
    Join Date
    Oct 2004
    Posts
    72
    Quote Originally Posted by 0l33l
    Does it fix the hibernation problem in CF? I guess I forgot to add some code to focus on the window in FP.
    im not sure. i only hibernated in fp. ill test it next time i take my truck out. should be tomorrow. thanks

  8. #38
    My Village Called 0l33l's Avatar
    Join Date
    Jul 2004
    Location
    Berkeley, CA
    Posts
    10,516
    Quote Originally Posted by qaz
    im not sure. i only hibernated in fp. ill test it next time i take my truck out. should be tomorrow. thanks
    Ok.. cool.. hope it works.

    I know about the problem with FP now. I need to import the focus procedure I developed

  9. #39
    qaz
    qaz is offline
    Low Bitrate
    Join Date
    Oct 2004
    Posts
    72
    it works well with centrafuse. u say u know what the problem is so goo luck. i was hoping someone would do this, thanks

  10. #40
    My Village Called 0l33l's Avatar
    Join Date
    Jul 2004
    Location
    Berkeley, CA
    Posts
    10,516
    Quote Originally Posted by qaz
    it works well with centrafuse. u say u know what the problem is so goo luck. i was hoping someone would do this, thanks
    Yeh, it doesn't have any focus code required for frodo

Similar Threads

  1. iGLaunch - Routis/iGuidance Nag Remover
    By 0l33l in forum Software & Software Development
    Replies: 7
    Last Post: 04-04-2005, 02:20 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •