Results 1 to 3 of 3

Thread: Problem with Standby with RR running

  1. #1
    Newbie
    Join Date
    Oct 2005
    Posts
    20

    Problem with Standby with RR running

    I'll try posting here....I'm new that this. I'm setting up my laptop as a carputer. So far i got everything working on the front end. I'm setting the standby mode on it, but when RR is running the laptop doesn't go into standby. When i exit RR, standby will kick in within a min (my setting). I want to set standby when the power plug isn't pluged in. Anybody got any clue why this is happening?

    Thanks

  2. #2
    Newbie
    Join Date
    Sep 2005
    Posts
    50
    Did you ever find a solution? I've got the same problem!

  3. #3
    Low Bitrate DoubleC's Avatar
    Join Date
    Nov 2005
    Location
    ATX
    Posts
    63
    Why not just hit standby from the RR exit menu?

Similar Threads

  1. power problems while car is running..
    By TimW in forum General Hardware Discussion
    Replies: 28
    Last Post: 03-18-2006, 10:11 PM
  2. RR doesnt unload apps on close
    By Mad Ad in forum Road Runner
    Replies: 1
    Last Post: 07-15-2005, 07:03 PM
  3. RR running like a turtle
    By Mattkins99 in forum Road Runner
    Replies: 14
    Last Post: 06-20-2005, 08:06 PM
  4. problem updating RR?
    By Rs! in forum Road Runner
    Replies: 4
    Last Post: 03-16-2005, 01:21 PM
  5. Resume from standby problem
    By Lord_Pall in forum Power Supplies
    Replies: 1
    Last Post: 01-20-2005, 01:36 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •