Page 3 of 3 FirstFirst 123
Results 21 to 24 of 24

Thread: z-order of now playing art is higher than that of the track title - 1.1.0.0

  1. #21
    _
    Join Date
    Mar 2004
    Location
    Little Elm, Texas
    Posts
    13,500
    ok - this is the same issue I've reported internally. the fix for this is incredibly involved and will take a while. Because of the nature of this bug, it's lower on the list to fix.
    Jan Bennett
    FS: VW MKIV Bezel for 8" Lilliput - 95% Finished

    Please post on the forums! Chances are, someone else has or will have the same questions as you!

  2. #22
    _
    Join Date
    Mar 2004
    Location
    Little Elm, Texas
    Posts
    13,500
    Threads merged.
    Jan Bennett
    FS: VW MKIV Bezel for 8" Lilliput - 95% Finished

    Please post on the forums! Chances are, someone else has or will have the same questions as you!

  3. #23
    _
    Join Date
    Mar 2004
    Location
    Little Elm, Texas
    Posts
    13,500
    Please retest with the latest release and report back with your findings: Download StreetDeck Updates
    Jan Bennett
    FS: VW MKIV Bezel for 8" Lilliput - 95% Finished

    Please post on the forums! Chances are, someone else has or will have the same questions as you!

  4. #24
    _
    Join Date
    Mar 2004
    Location
    Little Elm, Texas
    Posts
    13,500
    Please retest with the latest release (1.1.1.0) and report back with your findings.
    Jan Bennett
    FS: VW MKIV Bezel for 8" Lilliput - 95% Finished

    Please post on the forums! Chances are, someone else has or will have the same questions as you!

Page 3 of 3 FirstFirst 123

Similar Threads

  1. Current Playing Song Title on front screen
    By Gobby in forum Road Runner
    Replies: 2
    Last Post: 02-09-2005, 01:50 PM
  2. Track title problem using media engine
    By astra sxi 2003 in forum Media Engine
    Replies: 3
    Last Post: 08-10-2004, 02:26 PM
  3. Track title problem using media engine
    By astra sxi 2003 in forum Media Engine
    Replies: 2
    Last Post: 08-09-2004, 12:52 PM
  4. Track title problem using media engine
    By astra sxi 2003 in forum Media Engine
    Replies: 0
    Last Post: 08-08-2004, 02:05 PM
  5. Playing album in order
    By jordanmreed in forum ME Archive
    Replies: 7
    Last Post: 11-24-2003, 01:33 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •