Results 1 to 5 of 5

Thread: SD no retaining LaunchCast presets

  1. #1
    Para Laura thanatos106's Avatar
    Join Date
    Nov 2004
    Location
    Miami Beach,FL U.S.A
    Posts
    3,497

    SD no retaining LaunchCast presets

    What version of StreetDeck is this bug report for?

    1.0.6.3


    Please give a basic description of the issue here.

    SD no retaining LaunchCast presets


    Is the systemt that is listed in your CarPC specs under your user name the same system where you encountered this bug?

    no


    If no, please describe your system here.

    WinXP pro S2,ThinkPad x31,1.6 Pentium mobile,1.5GB,100GBs 7200RPM,with or without power cord,12" SVGA, SoundMax,sprint EVDO card.


    Please provide any relevent information regarding the issue you have encountered.

    Been playing with SD for the last cople of days (also reading the SD forums) and I really think thatSD had improved a lot since I tryed.

    Best future for my is the launchcast but I'm having some prob making the SD to remember the presets (as you see in the pic the presets are present in the config file but no in the player)... also I will love to be able to kill yahoo music jukebox splash when the app start.

    Thanatos.
    Attached Images Attached Images  
    RexBruMet Skin for FrodoPlayer

    Nissan Aux-in MOD


    Quote Originally Posted by bgoodman
    We're an international forum, post in whatever langauge you like.

  2. #2
    Maximum Bitrate techy101's Avatar
    Join Date
    Sep 2004
    Location
    Minneapolis, MN
    Posts
    511
    +1 to this

  3. #3
    _
    Join Date
    Mar 2004
    Location
    Little Elm, Texas
    Posts
    13,500
    Can you please test this on the new release and post your results?
    Jan Bennett
    FS: VW MKIV Bezel for 8" Lilliput - 95% Finished

    Please post on the forums! Chances are, someone else has or will have the same questions as you!

  4. #4
    Maximum Bitrate techy101's Avatar
    Join Date
    Sep 2004
    Location
    Minneapolis, MN
    Posts
    511
    I mis-spoke earlier. The problem I'm having is SD not remembering my LaunchCast username and password.

  5. #5
    _
    Join Date
    Mar 2004
    Location
    Little Elm, Texas
    Posts
    13,500
    Since the OP has not responded back to my request, this bug is considered resolved and has been closed.
    Jan Bennett
    FS: VW MKIV Bezel for 8" Lilliput - 95% Finished

    Please post on the forums! Chances are, someone else has or will have the same questions as you!

Similar Threads

  1. SD Lite Vs SD Full
    By E46M3 in forum StreetDeck
    Replies: 7
    Last Post: 02-19-2007, 02:03 PM
  2. connecting sd to headunit
    By Touran in forum StreetDeck
    Replies: 4
    Last Post: 02-01-2007, 05:13 PM
  3. Question about SD and HORM
    By Snoobaru in forum StreetDeck
    Replies: 2
    Last Post: 09-04-2006, 10:49 PM
  4. How does SD handle power and shuting down?
    By Troy McClure in forum StreetDeck
    Replies: 4
    Last Post: 07-13-2006, 05:02 PM
  5. Flash Memory Speeds? (CF & SD cards)
    By eCarô in forum Off Topic
    Replies: 0
    Last Post: 03-25-2004, 01:11 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •