Page 84 of 86 FirstFirst ... 3474757677787980818283848586 LastLast
Results 831 to 840 of 851

Thread: [DEAD]Project Turtle: 1993 Toyota Tercel/56K=FAIL

  1. #831
    Who am I? HiJackZX1's Avatar
    Join Date
    Jul 2007
    Location
    Miami
    Posts
    6,557
    Quote Originally Posted by freeflashstuff View Post
    The OPUS still isn't shutting things down properly. I'm going back to XP with EWF and HORM. It worked a heck of a lot better than this BS...
    That sux.... your scaring me though I want Win 7 so bad. You know what..... you gave me a good idea. I am going to setup a PC I have laying around with Win 7 and try the 3 things I am worried about. One is AMP_CTRL, does it work in Win 7. Second is my Serial to USB card. It was designed for XP. Third is a TV tuner card, which I think I am going to get rid of anyways.
    Nirwana Project, the Android/Win 7 hybrid system!

    1X Ainol Novo Flame Tab
    4X MK808b
    3x Perixx Touchpads
    3x 7 inch Screens
    1X 7 inch motorized Screen
    1x Win 7 PC

  2. #832
    FLAC freeflashstuff's Avatar
    Join Date
    May 2008
    Location
    Socorro, New Mexico, United States
    Posts
    1,141
    YAY! XP install is done. Now to reinstall everything and make a new image with CloneZilla... Also, one of my IDE to SATA power connectors broke, I had to order another. It should be here in the next couple of days, then I can have all of my media back!
    I have bad luck with vehicles...

  3. #833
    Who am I? HiJackZX1's Avatar
    Join Date
    Jul 2007
    Location
    Miami
    Posts
    6,557
    I used a IDE to USB on my setup for the DVD Rom. My MoBo only has 3 Sata ports, 2 which I want to use for Raid so my system is h3lla fast. The third is for my media drive.
    Nirwana Project, the Android/Win 7 hybrid system!

    1X Ainol Novo Flame Tab
    4X MK808b
    3x Perixx Touchpads
    3x 7 inch Screens
    1X 7 inch motorized Screen
    1x Win 7 PC

  4. #834
    FLAC freeflashstuff's Avatar
    Join Date
    May 2008
    Location
    Socorro, New Mexico, United States
    Posts
    1,141
    I'm using both SATA ports on my MB for my SSDs, but the OPUS only has Molex aka IDE power connectors and I don't wanna mod the OPUS to put SATA power connectors on it, so I just use an adapter for the SSDs. The adapter I had for the 32 GB SSD broke, so I had to order another to replace it.
    I have bad luck with vehicles...

  5. #835
    Who am I? HiJackZX1's Avatar
    Join Date
    Jul 2007
    Location
    Miami
    Posts
    6,557
    Quote Originally Posted by freeflashstuff View Post
    I'm using both SATA ports on my MB for my SSDs, but the OPUS only has Molex aka IDE power connectors and I don't wanna mod the OPUS to put SATA power connectors on it, so I just use an adapter for the SSDs. The adapter I had for the 32 GB SSD broke, so I had to order another to replace it.
    OHHH you mean the power connector adapters? I have one of those too. Mine splits one molex connector to 2 sata power connector. The other Molex connector I cut so I could power my DVD ROM (uses that little tiny plug) and to trip a relay to turn on all the screens and fans which are on non regulated power.
    Nirwana Project, the Android/Win 7 hybrid system!

    1X Ainol Novo Flame Tab
    4X MK808b
    3x Perixx Touchpads
    3x 7 inch Screens
    1X 7 inch motorized Screen
    1x Win 7 PC

  6. #836
    FLAC freeflashstuff's Avatar
    Join Date
    May 2008
    Location
    Socorro, New Mexico, United States
    Posts
    1,141
    XP install is finished. EWF and HORM are setup. I'm reinstalling everything now. I should have everything back in the car Thursday after school if all goes according to plan. I just need that adapter and everything will be solid on the PC side of things.
    I have bad luck with vehicles...

  7. #837
    FLAC freeflashstuff's Avatar
    Join Date
    May 2008
    Location
    Socorro, New Mexico, United States
    Posts
    1,141
    Centrafuse 3 FLIES on a clean XP system. Transitions stuttered on Windows 7, even with Aero turned off. Now it's smooth. I just need to try to get Streets and Trips 2010 working...
    I have bad luck with vehicles...

  8. #838
    FLAC freeflashstuff's Avatar
    Join Date
    May 2008
    Location
    Socorro, New Mexico, United States
    Posts
    1,141
    One hour of phone support with Microsoft later:

    Streets and Trips will only run with FULL administrative access AKA NO "SYSTEM" ACCOUNT! Which means that I had to disable Minlogon from my XPe files, which I had to explain briefly to the tech (I wish I could remember his name! He was very helpful.) and he got more info from the Tier 2 guys about it. He actually learned something new today as a result of my call. After I disabled Minlogon, everything went smoothly. The only thing is, now I have to reinstall almost everything to the Administrator account because SYSTEM doesn't share...
    I have bad luck with vehicles...

  9. #839
    FLAC freeflashstuff's Avatar
    Join Date
    May 2008
    Location
    Socorro, New Mexico, United States
    Posts
    1,141



    Centrafuse is making me VERY angry! I had everything set, then I plugged in my Andrea USB sound card and set it up for my phone. Centrafuse won't import my vCards for my contacts, and it mutes and turns down all of my lines when it starts up...
    But, on the bright side, I do have everything else set up (I think...).
    I have bad luck with vehicles...

  10. #840
    Who am I? HiJackZX1's Avatar
    Join Date
    Jul 2007
    Location
    Miami
    Posts
    6,557
    Is this with a dual soundcard setup? I know when I had mine setup, I couldnt the phone card to work correctly. It worked in Windows, but CF no.
    Nirwana Project, the Android/Win 7 hybrid system!

    1X Ainol Novo Flame Tab
    4X MK808b
    3x Perixx Touchpads
    3x 7 inch Screens
    1X 7 inch motorized Screen
    1x Win 7 PC

Similar Threads

  1. Replies: 44
    Last Post: 06-02-2009, 12:28 PM
  2. 2004 Toyota Corolla S Project!
    By PaulDePimp in forum Show off your project
    Replies: 17
    Last Post: 04-13-2007, 06:31 PM
  3. 1993 GMC Sport Truck Project
    By chapstick in forum Worklogs
    Replies: 14
    Last Post: 06-22-2005, 04:37 PM
  4. Replies: 7
    Last Post: 05-21-2005, 04:43 AM
  5. A Start Community Project
    By BenjaminS in forum MacCar
    Replies: 9
    Last Post: 03-25-2005, 05:46 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •